












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>“Granizo”,la película de Francella, indignó a los cordobeses</title>
        <meta name="description" content="Los usuarios de Twitter fueron muy duros en cuanto a las críticas por el papel de una de las protagonistas de la película de Guillermo Francella en Netflix."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://losprimeros.tv/static/custom/favicon.png?t=2022-04-02+16%3A00%3A46.205326" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/uncover-default.css?v=120">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic|Crete+Round:400,400italic|Roboto:400,700'); :root {--font-family: 'Droid Serif', serif;--font-family-alt: 'Crete Round', serif;--font-family-alt2: 'Roboto', sans-serif;}</style><style>:root {--main-color: #00326d; --bg-color: #fefefe; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://losprimeros.tv/contenido/93294/granizola-pelicula-de-francella-indigno-a-los-cordobeses">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Los Primeros"/>
        <meta property="og:title"          content="“Granizo”,la película de Francella, indignó a los cordobeses" />
        <meta property="og:description"    content="Los usuarios de Twitter fueron muy duros en cuanto a las críticas por el papel de una de las protagonistas de la película de Guillermo Francella en Netflix."/>
        <meta property="og:url"            content="https://losprimeros.tv/contenido/93294/granizola-pelicula-de-francella-indigno-a-los-cordobeses" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://www.losandes.com.ar/resizer/kqg7dmOLXp2CY4cE9LqsUXgQcss=/1023x682/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/FDPKEG4QDFCY7AGQDVXJ74DELA.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://www.losandes.com.ar/resizer/kqg7dmOLXp2CY4cE9LqsUXgQcss=/1023x682/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/FDPKEG4QDFCY7AGQDVXJ74DELA.jpg" />
                    
                    
                
            
        
        <meta property="article:published_time" content="2022-04-02T15:28-03"/>
        <meta property="article:modified_time"  content="2022-04-02T15:39-03"/>
        
            <meta property="article:section"    content="Espectáculos"/>
        
        <meta property="article:tag"            content="“Granizo”,la película de Francella, indignó a los cordobeses | Los usuarios de Twitter fueron muy duros en cuanto a las críticas por el papel de una de las protagonistas de la película de Guillermo Francella en Netflix."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="“Granizo”,la película de Francella, indignó a los cordobeses" />
        <meta name="twitter:description"        content="Los usuarios de Twitter fueron muy duros en cuanto a las críticas por el papel de una de las protagonistas de la película de Guillermo Francella en Netflix."/>
        
            <link rel="amphtml" href="https://losprimeros.tv/amp/93294/granizola-pelicula-de-francella-indigno-a-los-cordobeses">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://losprimeros.tv/contenido/93294/granizola-pelicula-de-francella-indigno-a-los-cordobeses",
                "mainEntityOfPage": "https://losprimeros.tv/contenido/93294/granizola-pelicula-de-francella-indigno-a-los-cordobeses",
                "name": "“Granizo”,la película de Francella, indignó a los cordobeses",
                "headline": "“Granizo”,la película de Francella, indignó a los cordobeses",
                "description": "Los usuarios de Twitter fueron muy duros en cuanto a las críticas por el papel de una de las protagonistas de la película de Guillermo Francella en Netflix.",
                
                    "articleSection": "Espectáculos",
                
                "datePublished": "2022-04-02T15:28",
                "dateModified": "2022-04-02T15:39",
                "image": "https://www.losandes.com.ar/resizer/kqg7dmOLXp2CY4cE9LqsUXgQcss=/1023x682/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/FDPKEG4QDFCY7AGQDVXJ74DELA.jpg",
                
                    "keywords": "granizo,Guillermo Francella,netflix",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Los Primeros",
                    "url": "https://losprimeros.tv/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://losprimeros.tv/static/custom/logo-grande.png?t=2022-04-02+16%3A00%3A46.205326"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "LPTV",
                        "url": "/usuario/10/lptv"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-768JVLNJPF"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-768JVLNJPF');
</script>
<!-- Hotjar Tracking Code for https://losprimeros.tv -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2840974,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<meta content="dcVefe6GyoSl8ZjEK1EJUhbPlNmgVmEw56L-GrTzwnM" name="google-site-verification"/>
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Sábado 02 de abril</span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://losprimeros.tv/static/custom/logo.png?t=2022-04-02+16%3A00%3A46.205326" alt="LOS PRIMEROS"/>
                

                
                    <img class="only-mobile" src="https://losprimeros.tv/static/custom/logo-movil.jpg?t=2022-04-02+16%3A00%3A46.205326" alt="LOS PRIMEROS"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/8/politica" target="">
                                
                                Política
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/11/economia" target="">
                                
                                Economía
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/5/policiales" target="">
                                
                                Policiales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/9/deportes" target="">
                                
                                Deportes
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/4/actualidad" target="">
                                
                                Actualidad
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/10/espectaculos" target="">
                                
                                Espectáculos
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/1/mundo" target="">
                                
                                Mundo
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://losprimeros.tv/servicios" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Servicios <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/91612/el-clima" target="">
                                            
                                            El clima
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/89422/quiniela-de-tucuman-resultados-del-ultimo-sorteo" target="">
                                            
                                            Quiniela de Tucumán
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/89890/quiniela-nacional-resultados-del-ultimo-sorteo" target="">
                                            
                                            Quiniela Nacional 
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/89891/tombola-saltena" target="">
                                            
                                            Tómbola Salteña 
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/89893/quini-6-resultado-del-ultimo-sorteo" target="">
                                            
                                            Quini 6
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contacto" target="">
                                            
                                            Contacto
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/buscar" target="">
                                
                                Buscar
                            </a>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-1"><hr/>
<p></p></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-93294">

                        

                        <header>
                            <h1 class="titulo">“Granizo”,la película de Francella, indignó a los cordobeses</h1>

                            
    
    
        
            
                
                    
                    <div id="publi-84"
                             class="publi  C3"
                             data-publicidad="84"
                             data-nombre="Parrafo 1"
                             data-tipo="html">
                        
                            <!-- Parrafo 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="9358634636"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://losprimeros.tv/categoria/10/espectaculos">Espectáculos</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">02 de abril de 2022</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/10/lptv"><span>LPTV</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Los usuarios de Twitter fueron muy duros en cuanto a las críticas por el papel de una de las protagonistas de la película de Guillermo Francella en Netflix.</div>
                                
                            
                        </header>

                        
    
    
        
            
                
                    
                    <div id="publi-36"
                             class="publi  C4"
                             data-publicidad="36"
                             data-nombre="Parrafo 02"
                             data-tipo="html">
                        
                            <!-- Parrafo 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="9287510117"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://losprimeros.tv/contenido/93294/granizola-pelicula-de-francella-indigno-a-los-cordobeses" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://losprimeros.tv/contenido/93294/granizola-pelicula-de-francella-indigno-a-los-cordobeses&amp;text=%E2%80%9CGranizo%E2%80%9D%2Cla%20pel%C3%ADcula%20de%20Francella%2C%20indign%C3%B3%20a%20los%20cordobeses" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://losprimeros.tv/contenido/93294/granizola-pelicula-de-francella-indigno-a-los-cordobeses" target="_blank">
                            <i class="fa fa-fw fa-lg fa-linkedin"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://losprimeros.tv/contenido/93294/granizola-pelicula-de-francella-indigno-a-los-cordobeses" target="_blank">
                            <i class="fa fa-fw fa-lg fa-pinterest"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=“Granizo”,la película de Francella, indignó a los cordobeses+https://losprimeros.tv/contenido/93294/granizola-pelicula-de-francella-indigno-a-los-cordobeses" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item telegram" href="https://t.me/share/url?url=https://losprimeros.tv/contenido/93294/granizola-pelicula-de-francella-indigno-a-los-cordobeses&amp;text=“Granizo”,la película de Francella, indignó a los cordobeses" target="_blank">
                            <i class="fa fa-fw fa-lg fa-telegram"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://losprimeros.tv/contenido/93294/granizola-pelicula-de-francella-indigno-a-los-cordobeses', '“Granizo”,la película de Francella, indignó a los cordobeses')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


                        
    

    
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="FDPKEG4QDFCY7AGQDVXJ74DELA" class="img-responsive lazyload" data-src="https://www.losandes.com.ar/resizer/kqg7dmOLXp2CY4cE9LqsUXgQcss=/1023x682/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/FDPKEG4QDFCY7AGQDVXJ74DELA.jpg" height="auto" src="data:," width="auto" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>“Granizo”, la nueva película de Francella en Netflix, indignó a los cordobeses</span>
                    
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    
        
            
                
                    
                    <div id="publi-37"
                             class="publi  C5"
                             data-publicidad="37"
                             data-nombre="Parrafo 03"
                             data-tipo="html">
                        
                            <!-- Parrafo 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="2166540322"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>A poco del estren&oacute; de <strong>Granizo,</strong> la nueva pel&iacute;cula de Marcos Carnevale, protagonizada por <strong>Guillermo Francella</strong>, en las redes sociales comenzaron a cuestionar una particularidad del film. Seg&uacute;n revelaron los usuarios, en C&oacute;rdoba, uno de los sitios donde se centra la trama, hubo un detalle que no cay&oacute; nada bien entre el p&uacute;blico.</p>
                                
    
    

                                
<p><strong>&ldquo;Granizo, la pel&iacute;cula de <a href="https://es.wikipedia.org/wiki/Guillermo_Francella" rel="noopener" target="_blank">Francella </a></strong>y la necesidad de forzar una tonada, que no les sale ni les va a salir, en vez de contratar a un actor cordob&eacute;s&rdquo;, indic&oacute; una persona en Twitter. Tras ver el material hubo muchos que se volcaron a las redes a expresar su disgusto por este tema. &ldquo;Lo exagerado que est&aacute; el acento cordob&eacute;s en la nueva pel&iacute;cula de Francella, por favor&rdquo;, apunt&oacute; otra usuaria.</p>
<p><img alt="RJ2ZEAB3KBEJNO6TSXABPIDH7E" class="img-responsive lazyload" data-src="https://www.losandes.com.ar/resizer/iqY8W1joj5saC2Fw6j-L-vo6VX4=/1023x682/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/RJ2ZEAB3KBEJNO6TSXABPIDH7E.jpg" height="auto" src="data:," width="auto"/></p>
<p>&ldquo;No es por ser mala, pero &iquest;en serio no les duele escuchar el intento de acento cordob&eacute;s de la hija de Francella en la pel&iacute;cula de Netflix que sale ahora? Empiecen a contratar actores de C&oacute;rdoba o usen otra provincia en su pel&iacute;cula la pr&oacute;xima&rdquo;, sugiri&oacute; otra persona.</p>
<p><img alt="WWRJHCIFPFCGDIGKB4NE44QRE4" class="img-responsive lazyload" data-src="https://www.losandes.com.ar/resizer/3CF8FEAq5OVbng-CplHlfNR-Tnk=/1023x682/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/WWRJHCIFPFCGDIGKB4NE44QRE4.jpg" height="auto" src="data:," width="auto"/></p>
<div class="medios-widget post"><a href="/contenido/92610/llega-granizo-a-netflix-la-pelicula-argentina"><img alt="granizo" class="img-responsive lazyload" data-src="https://media.ambito.com/p/476d2e635d049a24fe36717db8c7621c/adjuntos/239/imagenes/039/735/0039735064/granizo.jpg" height="auto" src="data:," width="auto"/></a><a href="/contenido/92610/llega-granizo-a-netflix-la-pelicula-argentina">Llega "Granizo" a Netflix la pelicula Argentina</a></div>
<h3>SINOPSIS</h3>
<p>Miguel Flores, es un famoso meteor&oacute;logo de la TV, conocido como el &ldquo;infalible&rdquo; que jam&aacute;s le pifi&oacute; a un pron&oacute;stico&hellip; hasta que sucede. Justo la noche del lanzamiento de su nuevo programa en horario estelar El show del tiempo, un magazine que mezcla el clima con entretenimiento. De la noche a la ma&ntilde;ana, y tormenta de granizo de por medio, Miguel se convierte en el enemigo p&uacute;blico n&uacute;mero uno para el canal, sus fans y vecinos de Capital que sufrieron las consecuencias del fen&oacute;meno meteorol&oacute;gico. Lo &uacute;nico que le queda es huir a su ciudad natal, en C&oacute;rdoba, y esconderse en la casa de su hija, con la cual no mantiene la relaci&oacute;n m&aacute;s estrecha.</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://losprimeros.tv/tema/361/granizo">granizo</a></span>
                                
                                    <span class="etiqueta"><a href="https://losprimeros.tv/tema/4211/guillermo-francella">Guillermo Francella</a></span>
                                
                                    <span class="etiqueta"><a href="https://losprimeros.tv/tema/105/netflix">netflix</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/static/img/usuario.jpg');">
            <a href="/usuario/10/lptv"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/10/lptv">LPTV</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/93292/dalma-maradona-cumplio-35-anos-su-historia">
                                                <img alt="74DTW67TQ5G5BNG75Y2O2XQR3Y" class="img-responsive lazyload" data-src="https://tn.com.ar/resizer/brh0EcGFSJHKk5jRNzEox9sHSGo=/1440x0/smart/filters:quality(60)/cloudfront-us-east-1.images.arcpublishing.com/artear/74DTW67TQ5G5BNG75Y2O2XQR3Y.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/93292/dalma-maradona-cumplio-35-anos-su-historia">Dalma Maradona cumplió 35 años: su historia</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/93254/will-smith-renuncio-a-la-academia-de-hollywood">
                                                <img alt="LDRJUQGKABFE3J4ESNB2MS3BRQ" class="img-responsive lazyload" data-src="https://www.latercera.com/resizer/Lnaz5aY2rylpC8mwVF2uo7Q6_5A=/1023x682/smart/cloudfront-us-east-1.images.arcpublishing.com/copesa/LDRJUQGKABFE3J4ESNB2MS3BRQ.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/93254/will-smith-renuncio-a-la-academia-de-hollywood">Will Smith renunció a la Academia de Hollywood</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/93192/latorre-estallo-contra-nacha-guevara-y-la-tildo-de-ladrona">
                                                <img alt="yanina-latorre.nacha-guevara" class="img-responsive lazyload" data-src="https://www.paparazzi.com.ar/wp-content/uploads/2022/04/yanina-latorre.nacha-guevara.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/93192/latorre-estallo-contra-nacha-guevara-y-la-tildo-de-ladrona">Latorre estalló contra Nacha Guevara y la tildó de “ladrona”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/93224/la-esposa-de-gallardo-desmintio-el-noviazgo-entre-el-dt-y-alina-moine">
                                                <img alt="1648851508241" class="img-responsive lazyload" data-src="https://us.cdn.eltribuno.com/042022/1648851508241.jpg?&amp;cw=720" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/93224/la-esposa-de-gallardo-desmintio-el-noviazgo-entre-el-dt-y-alina-moine">La esposa de Gallardo desmintió el noviazgo entre el DT y Alina Moine</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/93283/lo-que-subio-la-mujer-de-gallardo-tras-el-rumor-del-romance">
                                                <img alt="P2OEYLUPGVEGZNUCX6CPHIFFS4" class="img-responsive lazyload" data-src="https://tn.com.ar/resizer/oIlqNPcbW8AJvYU4EOXyZ34Lj0Y=/1440x0/smart/filters:quality(60)/cloudfront-us-east-1.images.arcpublishing.com/artear/P2OEYLUPGVEGZNUCX6CPHIFFS4.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/93283/lo-que-subio-la-mujer-de-gallardo-tras-el-rumor-del-romance">Lo que subió la mujer de Gallardo tras el rumor del romance</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/93260/jim-carrey-aseguro-que-se-retira-de-la-actuacion">
                                                <img alt="jim_carrey_1.jpg_1956802537" class="img-responsive lazyload" data-src="https://www.filo.news/__export/1648846662880/sites/claro/img/2022/04/01/jim_carrey_1.jpg_1956802537.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/93260/jim-carrey-aseguro-que-se-retira-de-la-actuacion">Jim Carrey aseguró que se retira de la actuación</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-53"
                             class="publi  C9"
                             data-publicidad="53"
                             data-nombre="Nota Lateral 2"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- LP nota lat 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="7732723780"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/93293/silvina-luna-reaparecio-tras-dejar-el-hotel-de-los-famosos">
                                            <img alt="C5IWBCFFS5GOLESUUIYPPXYJ6Q" class="img-responsive lazyload" data-src="https://tn.com.ar/resizer/swbaPTG6eoQvP4zPbkkSNUZKHWA=/1440x0/smart/filters:quality(60)/cloudfront-us-east-1.images.arcpublishing.com/artear/C5IWBCFFS5GOLESUUIYPPXYJ6Q.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/93293/silvina-luna-reaparecio-tras-dejar-el-hotel-de-los-famosos">Silvina Luna reapareció tras dejar “El hotel de los Famosos”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/93265/hallaron-muerto-al-hermano-de-daniela-cardone">
                                            <img alt="750x380_42908_20220402082943" class="img-responsive lazyload" data-src="https://www.radiobicentenario.com.ar/radiobicentenario/fotos/cache/notas/2022/04/02/750x380_42908_20220402082943.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/93265/hallaron-muerto-al-hermano-de-daniela-cardone">Hallaron muerto al hermano de Daniela Cardone</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/93199/moine-y-marcelo-gallardo-habrian-formalizado-su-relacion">
                                            <img alt="K2ZDVHP5HBHJNEHEI2Z5JI5VBY" class="img-responsive lazyload" data-src="https://cloudfront-us-east-1.images.arcpublishing.com/infobae/K2ZDVHP5HBHJNEHEI2Z5JI5VBY.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/93199/moine-y-marcelo-gallardo-habrian-formalizado-su-relacion">Moine y Marcelo Gallardo habrían formalizado su relación</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/93201/el-sorpresivo-viaje-de-wanda-nara-a-la-argentina">
                                            <img alt="wanda-nara-llego-a-la-argentina-cual-es-el-motivo-de-su-viaje-1335301" class="img-responsive lazyload" data-src="https://fotos.perfil.com/2022/04/01/trim/950/534/wanda-nara-llego-a-la-argentina-cual-es-el-motivo-de-su-viaje-1335301.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/93201/el-sorpresivo-viaje-de-wanda-nara-a-la-argentina">El sorpresivo viaje de Wanda Nara a la Argentina</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/93249/primera-reunion-del-pro-federal-con-macri-de-manera-virtual">
                                            <img alt="Encuentro-Pro-Federal-Mendoza" class="img-responsive lazyload" data-src="https://www.noticiasformosa.com.ar/wp-content/uploads/2022/04/Encuentro-Pro-Federal-Mendoza.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/93249/primera-reunion-del-pro-federal-con-macri-de-manera-virtual">Primera reunión del PRO Federal, con Macri de manera virtual</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/93261/alberto-fernandez-homenajea-a-heroes-en-el-museo-malvinas">
                                            <img alt="museo-malvinas2jpg" class="img-responsive lazyload" data-src="https://media.minutouno.com/p/fe009ea8a9319be8eb6ff017cf8ae1a0/adjuntos/150/imagenes/039/752/0039752198/museo-malvinas2jpg.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/93261/alberto-fernandez-homenajea-a-heroes-en-el-museo-malvinas">Alberto Fernández homenajea a héroes en el Museo Malvinas</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-63"
                             class="publi  C10"
                             data-publicidad="63"
                             data-nombre="Nota Lateral 3"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- Nota Derecha 03 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="6955616975"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-50"
                             class="publi  P1"
                             data-publicidad="50"
                             data-nombre="Parrafo 04"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- Parrafo 4 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="3567569133"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://losprimeros.tv/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://losprimeros.tv/newsletter" target="">
                                        
                                        Newsletter
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://wa.me/543814196160" target="_blank">
                                        
                                        WhatsApp
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://t.me/losprimerostv" target="_blank">
                                        
                                        Los Primeros en Telegram 
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Los Primeros</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3816445348</span>
            </div>
        
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#90fcffe3e0e2f9fdf5e2ffe3e4e6e7f5f2d0f7fdf1f9fcbef3fffd"><span class="__cf_email__" data-cfemail="9ff3f0ecefedf6f2faedf0ecebe9e8fafddff8f2fef6f3b1fcf0f2">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=losprimeros.tv&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=120" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-22028920-1'); 
         gtag('config', 'UA-43243257-14'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






        
    <div class="popup-newsletter" style="display:none">
        <div class="popup-newsletter__contenido">
            <span class="popup-newsletter__close"></span>
            
                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>

            
        </div>
    </div>


    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!(localStorage.suscripto_al_newsletter)) {
                let ahora = new Date();

                let flag_tiempo = false;
                

                let flag_scroll = false;
                

                let flag_frecuencia = true;
                if (localStorage.popup_newsletter_mostrado) {
                    var popup_newsletter_mostrado = new Date(Number(localStorage.popup_newsletter_mostrado));
                    if (ahora.getTime() - popup_newsletter_mostrado.getTime() < 259200*1000) {
                        flag_frecuencia = false;
                    }
                }

                let show_popup_newsletter = function() {
                    if (flag_tiempo && flag_scroll && flag_frecuencia) {
                        
                            let color_fondo = $j(".pagina").css("background-color");
                            let color_fuente = $j(".pagina").css("color");
                            if (color_fondo === 'rgba(0, 0, 0, 0)') {
                                color_fondo = $j("body").css("background-color");
                                color_fuente = $j("body").css("color");
                            }
                            $j(".popup-newsletter").css({
                                "background-color": color_fondo,
                                "color": color_fuente,
                            });
                        
                        $j(".popup-newsletter").show("fade");
                        localStorage.popup_newsletter_mostrado = ahora.getTime();
                        flag_frecuencia = false;
                    }
                }

                
                    setTimeout(function() {
                        flag_tiempo = true;
                        show_popup_newsletter();
                        }, 15000
                    );
                

                
                    let tscroll;
                    document.onscroll = function(){
                        if (tscroll) { clearTimeout(tscroll) }
                        tscroll = setTimeout(function() {
                            let percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                            if (percent >= 50) {
                                flag_scroll = true;
                                show_popup_newsletter();
                            }
                        }, 500);
                    };
                

                $j(".popup-newsletter__close").click(function(event) {
                   event.preventDefault();
                   $j(".popup-newsletter").hide("fade");
                });

                show_popup_newsletter();
            }
        });
    </script>

        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
    

        
    </body>
</html>