












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Mendoza: una pareja de hombres subrogará un vientre</title>
        <meta name="description" content="Damián y Facundo son una pareja mendocina que en julio cumplirán el sueño de ser padres de un varón gracias al procedimiento de subrogación de vientre"/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://losprimeros.tv/static/custom/favicon.png?t=2022-03-01+08%3A06%3A05.498681" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/uncover-default.css?v=120">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic|Crete+Round:400,400italic|Roboto:400,700'); :root {--font-family: 'Droid Serif', serif;--font-family-alt: 'Crete Round', serif;--font-family-alt2: 'Roboto', sans-serif;}</style><style>:root {--main-color: #00326d; --bg-color: #fefefe; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://losprimeros.tv/contenido/89039/mendoza-una-pareja-de-hombres-subrogara-un-vientre">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Los Primeros"/>
        <meta property="og:title"          content="Mendoza: una pareja de hombres subrogará un vientre" />
        <meta property="og:description"    content="Damián y Facundo son una pareja mendocina que en julio cumplirán el sueño de ser padres de un varón gracias al procedimiento de subrogación de vientre"/>
        <meta property="og:url"            content="https://losprimeros.tv/contenido/89039/mendoza-una-pareja-de-hombres-subrogara-un-vientre" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://www.mdzol.com/u/fotografias/m/2022/2/28/f608x342-1184203_1213926_15.jpeg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://www.mdzol.com/u/fotografias/m/2022/2/28/f608x342-1184203_1213926_15.jpeg" />
                    
                    
                
            
        
        <meta property="article:published_time" content="2022-03-01T07:42-03"/>
        <meta property="article:modified_time"  content="2022-03-01T07:56-03"/>
        
            <meta property="article:section"    content="Actualidad"/>
        
        <meta property="article:tag"            content="Mendoza: una pareja de hombres subrogará un vientre | Damián y Facundo son una pareja mendocina que en julio cumplirán el sueño de ser padres de un varón gracias al procedimiento de subrogación de vientre"/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Mendoza: una pareja de hombres subrogará un vientre" />
        <meta name="twitter:description"        content="Damián y Facundo son una pareja mendocina que en julio cumplirán el sueño de ser padres de un varón gracias al procedimiento de subrogación de vientre"/>
        
            <link rel="amphtml" href="https://losprimeros.tv/amp/89039/mendoza-una-pareja-de-hombres-subrogara-un-vientre">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://losprimeros.tv/contenido/89039/mendoza-una-pareja-de-hombres-subrogara-un-vientre",
                "mainEntityOfPage": "https://losprimeros.tv/contenido/89039/mendoza-una-pareja-de-hombres-subrogara-un-vientre",
                "name": "Mendoza: una pareja de hombres subrogará un vientre",
                "headline": "Mendoza: una pareja de hombres subrogará un vientre",
                "description": "Damián y Facundo son una pareja mendocina que en julio cumplirán el sueño de ser padres de un varón gracias al procedimiento de subrogación de vientre",
                
                    "articleSection": "Actualidad",
                
                "datePublished": "2022-03-01T07:42",
                "dateModified": "2022-03-01T07:56",
                "image": "https://www.mdzol.com/u/fotografias/m/2022/2/28/f608x342-1184203_1213926_15.jpeg",
                
                    "keywords": "Mendoza,padres,subrogación",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Los Primeros",
                    "url": "https://losprimeros.tv/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://losprimeros.tv/static/custom/logo-grande.png?t=2022-03-01+08%3A06%3A05.498681"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "LPTV",
                        "url": "/usuario/13/lptv"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-768JVLNJPF"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-768JVLNJPF');
</script>
<!-- Hotjar Tracking Code for https://losprimeros.tv -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2840974,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Martes 01 de marzo</span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://losprimeros.tv/static/custom/logo.png?t=2022-03-01+08%3A06%3A05.498681" alt="LOS PRIMEROS"/>
                

                
                    <img class="only-mobile" src="https://losprimeros.tv/static/custom/logo-movil.jpg?t=2022-03-01+08%3A06%3A05.498681" alt="LOS PRIMEROS"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/8/politica" target="">
                                
                                Política
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/11/economia" target="">
                                
                                Economía
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/5/policiales" target="">
                                
                                Policiales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/9/deportes" target="">
                                
                                Deportes
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/4/actualidad" target="">
                                
                                Actualidad
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/10/espectaculos" target="">
                                
                                Espectáculos
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/1/mundo" target="">
                                
                                Mundo
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/contacto" target="">
                                
                                Contacto
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/buscar" target="">
                                
                                Buscar
                            </a>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-1"><hr/>
<p></p></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-89039">

                        

                        <header>
                            <h1 class="titulo">Mendoza: una pareja de hombres subrogará un vientre</h1>

                            
    
    
        
            
                
                    
                    <div id="publi-84"
                             class="publi  C3"
                             data-publicidad="84"
                             data-nombre="Parrafo 1"
                             data-tipo="html">
                        
                            <!-- Parrafo 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="9358634636"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://losprimeros.tv/categoria/4/actualidad">Actualidad</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">01 de marzo de 2022</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/13/lptv"><span>LPTV</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Damián y Facundo son una pareja mendocina que en julio cumplirán el sueño de ser padres de un varón gracias al procedimiento de subrogación de vientre</div>
                                
                            
                        </header>

                        
    
    
        
            
                
                    
                    <div id="publi-36"
                             class="publi  C4"
                             data-publicidad="36"
                             data-nombre="Parrafo 02"
                             data-tipo="html">
                        
                            <!-- Parrafo 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="9287510117"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://losprimeros.tv/contenido/89039/mendoza-una-pareja-de-hombres-subrogara-un-vientre" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://losprimeros.tv/contenido/89039/mendoza-una-pareja-de-hombres-subrogara-un-vientre&amp;text=Mendoza%3A%20una%20pareja%20de%20hombres%20subrogar%C3%A1%20un%20vientre" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://losprimeros.tv/contenido/89039/mendoza-una-pareja-de-hombres-subrogara-un-vientre" target="_blank">
                            <i class="fa fa-fw fa-lg fa-linkedin"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://losprimeros.tv/contenido/89039/mendoza-una-pareja-de-hombres-subrogara-un-vientre" target="_blank">
                            <i class="fa fa-fw fa-lg fa-pinterest"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Mendoza: una pareja de hombres subrogará un vientre+https://losprimeros.tv/contenido/89039/mendoza-una-pareja-de-hombres-subrogara-un-vientre" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item telegram" href="https://t.me/share/url?url=https://losprimeros.tv/contenido/89039/mendoza-una-pareja-de-hombres-subrogara-un-vientre&amp;text=Mendoza: una pareja de hombres subrogará un vientre" target="_blank">
                            <i class="fa fa-fw fa-lg fa-telegram"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://losprimeros.tv/contenido/89039/mendoza-una-pareja-de-hombres-subrogara-un-vientre', 'Mendoza: una pareja de hombres subrogará un vientre')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


                        
    

    
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="f608x342-1184203_1213926_15" class="img-responsive lazyload" data-src="https://www.mdzol.com/u/fotografias/m/2022/2/28/f608x342-1184203_1213926_15.jpeg" height="auto" src="data:," width="auto" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>Los padres del niño</span>
                    
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    
        
            
                
                    
                    <div id="publi-37"
                             class="publi  C5"
                             data-publicidad="37"
                             data-nombre="Parrafo 03"
                             data-tipo="html">
                        
                            <!-- Parrafo 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="2166540322"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>Algunas historias tienen la particularidad de generar cambios que perduran en el tiempo y pueden servir de disparador para mejorar la vida de otras personas. En el caso de esta pareja de hombres, su sue&ntilde;o de ser padres puede servir para ayudar a quienes est&aacute;n en la misma situaci&oacute;n y encuentran numerosos obst&aacute;culos para cumplir sus deseos debido a una legislaci&oacute;n que no contempla todos los procedimientos posibles para lograrlo.&nbsp;</p>
                                
    
    

                                
<p><strong>Dami&aacute;n </strong>es m&eacute;dico veterinario y junto a <strong>Facundo</strong> esperan su primer hijo. El deseo de ser padres los llev&oacute; a conocer a <strong>M&oacute;nica</strong>, una mujer que ayudar&iacute;a a cambiar por completo sus vidas gracias a la subrogaci&oacute;n de vientre. A trav&eacute;s de esta t&eacute;cnica de reproducci&oacute;n asistida, una mujer presta su &uacute;tero de forma voluntaria para engendrar un beb&eacute; de otra persona o pareja, y despu&eacute;s de dar a luz renuncia a la maternidad.</p>
<h3>C&oacute;mo empez&oacute; su relaci&oacute;n</h3>
<p>Facundo es un ingeniero agr&oacute;nomo oriundo de <strong>Maip&uacute;</strong> que durante algunos a&ntilde;os estuvo radicado en C&oacute;rdoba, conoci&oacute; a Dami&aacute;n a trav&eacute;s de las redes sociales y el flechazo fue inmediato. <strong>"Nos conocimos por internet, cada vez que &eacute;l ven&iacute;a a la casa de su familia sal&iacute;amos a cenar y cuando decidi&oacute; volver a vivir en Mendoza nos instalamos juntos"</strong>, dijo Dami&aacute;n y agreg&oacute;: "Esta experiencia no me la hubiera imaginado nunca solo&hellip;si me preguntabas hace unos a&ntilde;os te dec&iacute;a que no estaba en mis planes pero despu&eacute;s de hablar mucho, como pareja decidimos encarar este sue&ntilde;o".</p>
<p>El comienzo de la pandemia fue un momento clave para esta pareja que decidi&oacute; encarar un proyecto de familia compartido que inclu&iacute;a la posibilidad de ser padres. "Hicimos los cursos del <strong>Registro &Uacute;nico de Adoptantes (RUA)</strong> que nos resultaban bastante tediosos y comenzamos a averiguar sobre la subrogaci&oacute;n de vientre en otros pa&iacute;ses, mand&eacute; mails a <strong>Ucrania</strong>, <strong>EE.UU. y Colombia</strong>. A ra&iacute;z de otro caso de una mujer que hab&iacute;a subrogado me pongo en contacto con una pareja que confirma que en Argentina se pod&iacute;a hacer", cont&oacute; Dami&aacute;n.</p>
<p>El proceso era muy dificultoso ya que no encontraban mucha informaci&oacute;n disponible sobre la subrogaci&oacute;n. En Mendoza, para iniciar el tratamiento necesitaban contar con una mujer gestante y la sentencia de un juez de familia que avalara el procedimiento.<strong> &nbsp;"Para la ley argentina madre es la que tiene la posibilidad de parir. Despu&eacute;s de muchas averiguaciones nos enteramos de que en Capital Federal hay una ordenanza a trav&eacute;s de la cual se puede iniciar el procedimiento con un consentimiento informado que se realiza en la cl&iacute;nica mediante un escribano"</strong>, dijo Dami&aacute;n sobre el decreto vigente en CABA que hace referencia a la Disposici&oacute;n N&ordm; 93/DGRC/17.</p>
<p>El consentimiento previo, informado y libre de todas las partes intervinientes en el proceso de gestaci&oacute;n consta de una serie de puntos que luego son presentados en el registro civil donde queda por escrito que la mujer no quiere maternar sino que su &uacute;nico deseo es ayudar a un tercero.</p>
<p><strong>"Despu&eacute;s de muchas averiguaciones ten&iacute;amos claro el procedimiento pero nos faltaba la gestante, sab&iacute;amos que era por ovodonaci&oacute;n"</strong>, destac&oacute;.</p>
<p>Antes de conocer a M&oacute;nica la b&uacute;squeda tuvo altibajos que hicieron dudar a la pareja si lograr&iacute;an cumplir con el objetivo de ser padres. "Entramos a <strong>Facebook</strong> a un grupo que se llama Vientre Subrogado Argentina. En un d&iacute;a me escribieron como 10 chicas de distintas provincias, de <strong>Formosa, Santa Fe, Corrientes</strong> pero notamos que el intercambio era muy comercial, muy fr&iacute;o&hellip;se presentaban e inmediatamente nos dec&iacute;an cu&aacute;nto cobraban", explic&oacute;.</p>
<p><strong>"Una chica me cont&oacute; que estaba embarazada de 4 meses por subrogaci&oacute;n y nos explic&oacute; que en el momento que naciera ese beb&eacute; hab&iacute;a que guardarle el turno&hellip;eso no nos gust&oacute; nada y decidimos salir del grupo. Quer&iacute;amos algo distinto, un gesto de amor&hellip;"</strong>, cont&oacute; Dami&aacute;n.</p>
<h3>La madre indicada</h3>
<p>Esa experiencia hizo que dudaran de la continuidad del proyecto que hab&iacute;an encarado como pareja, abandonaron el grupo de Facebook pero luego de unas semanas recibieron un mensaje que cambiar&iacute;a sus vidas por completo. <strong>"Hola soy M&oacute;nica, si siguen con la idea de ser pap&aacute;s yo puedo ayudarlos..."</strong>, dec&iacute;a un <strong>WhatsApp</strong> de un n&uacute;mero desconocido.&nbsp;</p>
<p>El mensaje fue el primero de numerosos intercambios entre M&oacute;nica, Dami&aacute;n y Facundo. Las charlas comenzaron a darse naturalmente y la conexi&oacute;n fue inmediata.<strong> "Cuando conocimos su historia supimos que era la indicada"</strong>, dijo Dami&aacute;n.&nbsp;</p>
<p>En ese momento, M&oacute;nica ten&iacute;a 38 a&ntilde;os, un matrimonio consolidado y seis hijos, de los cuales dos son adoptados. <strong>"Toda su historia me conmovi&oacute;, fue una experiencia maravillosa como si nos conoci&eacute;ramos de toda la vida"</strong>, cont&oacute;.</p>
<p>"Mand&eacute; un mail a una cl&iacute;nica de <strong>Buenos Aires</strong> y me pasaron el presupuesto que inclu&iacute;a la ovodonaci&oacute;n y las condiciones de la subrogaci&oacute;n", dijo. Hay varios pasos para llevar a cabo la subrogaci&oacute;n de vientre, el primero es un test psicol&oacute;gico que se le realiza a la gestante y el segundo, una serie de estudios m&eacute;dicos que tienen como finalidad evaluar la condici&oacute;n cl&iacute;nica de la mujer. &nbsp;</p>
<p><strong>"Una vez que tuvimos el aval de la cl&iacute;nica viaj&eacute; a para llevar mi material gen&eacute;tico y nos conocimos personalmente. Me fueron a buscar al aeropuerto con el marido. Fuimos a la cl&iacute;nica y despu&eacute;s a su casa&hellip;me invit&oacute; a comer, pude conocer a sus hijos. Todo con una naturalidad&hellip;me present&oacute; diciendo que era el pap&aacute; del beb&eacute; que iba a tener en la panza, los hijos sab&iacute;an todo&hellip;"</strong>, cont&oacute; emocionado.</p>
<p>El procedimiento comenz&oacute; en Buenos Aires durante abril del 2021, en ese momento se transfirieron dos embriones pero ninguno implant&oacute;. "Nos frustramos un poco pero despu&eacute;s entendimos que era un proceso que hab&iacute;a que vivir y no era tan matem&aacute;tico como pens&aacute;bamos as&iacute; que intentamos nuevamente", explic&oacute; la pareja.</p>
<p><strong>"En octubre del 2021 se hizo la segunda transferencia y luego de 10 d&iacute;as nos enteramos que est&aacute;bamos embarazados. Estamos viviendo un acompa&ntilde;amiento por internet con M&oacute;nica que es una persona sumamente especial, la familia que construy&oacute; y sus acciones hablan de una capacidad de amor y dar a los dem&aacute;s el amor en su estado m&aacute;s puro"</strong>, destacaron.</p>
<p>Dami&aacute;n y Facundo se casaron el 20 de febrero de este a&ntilde;o, la pandemia los oblig&oacute; a postergar la boda que, en un principio, estaba planificada para enero del 2021. M&oacute;nica, quien actualmente cursa un embarazo de 19 semanas, viaj&oacute; con su marido e hijos desde Buenos Aires para estar presente en ese momento tan especial para la pareja.&nbsp;</p>
<p><strong>"Todo fue hermoso, el mismo d&iacute;a de nuestro casamiento nos enteramos que el beb&eacute; era un var&oacute;n. Coincidi&oacute; con que M&oacute;nica sab&iacute;a el sexo del beb&eacute; y ese d&iacute;a con una antorcha nosotros y nuestras familias se enteraron de la noticia"</strong>, destac&oacute; la pareja.</p>
<p>La pareja viaja todos los meses a Buenos Aires para acompa&ntilde;ar a M&oacute;nica en todo el proceso. <strong>"En Julio nos instalaremos un mes para esperar el nacimiento salvo que se programe una ces&aacute;rea, ella ha tenido todos sus embarazos de forma natural y quiere repetir la experiencia"</strong>, cont&oacute; Dami&aacute;n.</p>
<p>La mirada de M&oacute;nica se llena ilumina cuando cuenta su experiencia como gestante.<strong> "Ojal&aacute; hubiera sabido sobre subrogaci&oacute;n solidaria mucho antes o pudiera tener 10 a&ntilde;os menos para ayudar a m&aacute;s personas. Me gusta mucho transmitir mi experiencia para que comprendamos el valor de poder cambiar la vida de alguien, espero que nunca se pierda el objetivo principal que es el amor"</strong>, dijo la mujer y dedic&oacute; unas palabras al beb&eacute; que lleva en su vientre: "Gracias por esta hermosa experiencia de amor que me est&aacute;s ense&ntilde;ando, no te voy a cambiar los pa&ntilde;ales porque la t&iacute;a Moni se cans&oacute; de eso pero cuando nos veamos te voy a llenar de besos y abrazos. Te voy a contar con muchas risas c&oacute;mo te portaste cuando estabas en mi pancita y todos los recuerdos que llevar&eacute; en mi coraz&oacute;n desde el momento que supimos que estabas ah&iacute; dentro tan peque&ntilde;o...nunca voy a olvidar las l&aacute;grimas de tus papis cuando escucharon latir tu coraz&oacute;n por primera vez".</p>
<div class="medios-widget post"><a href="/contenido/89035/estrenos-de-netflix-en-marzo-5-peliculas-nuevas"><img alt="granizo" class="img-responsive lazyload" data-src="https://indiehoy.com/wp-content/uploads/2022/02/granizo.jpg" height="auto" src="data:," width="auto"/></a><a href="/contenido/89035/estrenos-de-netflix-en-marzo-5-peliculas-nuevas">Estrenos de Netflix en marzo: 5 pel&iacute;culas nuevas</a></div>
<p><a href="https://www.mdzol.com/sociedad/2022/3/1/una-pareja-de-hombres-seran-padres-por-subrogacion-de-vientre-223390.html?utm_term=Autofeed&amp;utm_medium=Social&amp;utm_source=Twitter#Echobox=1646130209" rel="noopener" target="_blank">Fuente: mdz</a></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://losprimeros.tv/tema/132/mendoza">Mendoza</a></span>
                                
                                    <span class="etiqueta"><a href="https://losprimeros.tv/tema/964/padres">padres</a></span>
                                
                                    <span class="etiqueta"><a href="https://losprimeros.tv/tema/3321/subrogacion">subrogación</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/static/img/usuario.jpg');">
            <a href="/usuario/13/lptv"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/13/lptv">LPTV</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/89038/la-odisea-que-sufren-pasajeros-del-tren-por-un-puente-roto">
                                                <img alt="FMwNnuIWQAEWun4?format=jpg&amp;name=small" class="img-responsive lazyload" data-src="https://pbs.twimg.com/media/FMwNnuIWQAEWun4?format=jpg&amp;name=small" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/89038/la-odisea-que-sufren-pasajeros-del-tren-por-un-puente-roto">La odisea que sufren pasajeros del tren por un puente roto</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/88985/argentina-suma-32-muertes-y-3478-positivos-por-coronavirus">
                                                <img alt="154216-whatsapp-20image-202021-04-10-20at-2016-57-13" class="img-responsive lazyload" data-src="https://images.pagina12.com.ar/styles/focal_16_9_960x540/public/2021-04/154216-whatsapp-20image-202021-04-10-20at-2016-57-13.jpeg?itok=tTCAXJlf" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/88985/argentina-suma-32-muertes-y-3478-positivos-por-coronavirus">Argentina suma 32 muertes y 3.478 positivos por coronavirus</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/89002/tormenta-electrica-obligo-a-suspender-ultimo-dia-de-carnaval">
                                                <img alt="1646081057093" class="img-responsive lazyload" data-src="https://us.cdn.eltribuno.com/022022/1646081057093.jpg?&amp;cw=720" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/89002/tormenta-electrica-obligo-a-suspender-ultimo-dia-de-carnaval">Tormenta eléctrica obligó a suspender último día de carnaval</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/88991/jovenes-cordobeses-abrieron-una-fabrica-de-arboles">
                                                <img alt="3KCF6F3MXBCODDQKSAFUELIW3A" class="img-responsive lazyload" data-src="https://www.lavoz.com.ar/resizer/tC_HWzDuMsqLCGJdGK5KOAaHBoc=/1023x682/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/3KCF6F3MXBCODDQKSAFUELIW3A.JPG" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/88991/jovenes-cordobeses-abrieron-una-fabrica-de-arboles">Jóvenes cordobeses abrieron una “fábrica” de árboles</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/88980/corrientes-siguen-activos-5-incendios-en-toda-la-provincia">
                                                <img alt="N4XYL7HSL5GO7BEZGXZFYHIVDI" class="img-responsive lazyload" data-src="https://tn.com.ar/resizer/lEJiah7m6lFwhb5PqB1zdJpa9Nc=/767x0/smart/filters:quality(60)/cloudfront-us-east-1.images.arcpublishing.com/artear/N4XYL7HSL5GO7BEZGXZFYHIVDI.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/88980/corrientes-siguen-activos-5-incendios-en-toda-la-provincia">Corrientes: Siguen activos 5 incendios en toda la provincia</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/88935/fin-de-las-restricciones-y-el-pase-sanitario-en-tucuman">
                                                <img alt="R.65cf804e84f233a4f56898ffe0c89814?rik=LFkRb4X%2bFotMeQ&amp;riu=http%3a%2f%2flv7.com.ar%2fwp-content%2fu" class="img-responsive lazyload" data-src="https://th.bing.com/th/id/R.65cf804e84f233a4f56898ffe0c89814?rik=LFkRb4X%2bFotMeQ&amp;riu=http%3a%2f%2flv7.com.ar%2fwp-content%2fuploads%2f2022%2f02%2fpase-verde-en-tucuman.jpg&amp;ehk=OtJwRxBvswlbstoHeWs6MTvgs%2fx8Z6GspVbaZhN%2brTQ%3d&amp;risl=&amp;pid=ImgRaw&amp;r=0" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/88935/fin-de-las-restricciones-y-el-pase-sanitario-en-tucuman">Fin de las restricciones y el pase sanitario en Tucumán</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-53"
                             class="publi  C9"
                             data-publicidad="53"
                             data-nombre="Nota Lateral 2"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- LP nota lat 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="7732723780"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/89029/el-clima-en-tucuman-asi-se-despide-el-fin-de-semana-largo">
                                            <img alt="12162_20200504075220" class="img-responsive lazyload" data-src="https://www.radiobicentenario.com.ar/radiobicentenario/fotos/notas/2020/05/04/12162_20200504075220.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/89029/el-clima-en-tucuman-asi-se-despide-el-fin-de-semana-largo">El clima en Tucumán: así se despide el fin de semana largo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/89008/manana-no-podran-circular-camiones-en-rutas-argentinas">
                                            <img alt="937x553_590943_20220228190353" class="img-responsive lazyload" data-src="https://www.elliberal.com.ar/fotos/cache/notas/2022/02/28/937x553_590943_20220228190353.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/89008/manana-no-podran-circular-camiones-en-rutas-argentinas">Mañana no podrán circular camiones en rutas argentinas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/89007/la-fiesta-de-carnaval-se-vive-a-pleno-en-amaicha-del-valle">
                                            <img alt="fc12063e-4345-49a4-bb9a-36a504a8f58d" class="img-responsive lazyload" data-alto-grande="900" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.b92a1fc331e40e0f.66633132303633652d343334352d343961342d626239612d33366135303461385f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b92a1fc331e40e0f.66633132303633652d343334352d343961342d626239612d33366135303461385f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.97fe2f3ead20c1a6.66633132303633652d343334352d343961342d626239612d33366135303461385f6772616e64652e77656270.webp 1600w, /download/multimedia.miniatura.b6564ee810c6cc2c.66633132303633652d343334352d343961342d626239612d33366135303461385f6d696e6961747572612e77656270.webp 400w" height="562" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/89007/la-fiesta-de-carnaval-se-vive-a-pleno-en-amaicha-del-valle">La fiesta de carnaval se vive a pleno en Amaicha del Valle</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/88912/efemerides-del-28-de-febrero-esto-paso-un-dia-como-hoy">
                                            <img alt="jon-turturro-severance-1024x575.jpg" class="img-responsive lazyload" data-src="https://www.soydemac.com/wp-content/uploads/2020/10/jon-turturro-severance-1024x575.jpg.webp" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/88912/efemerides-del-28-de-febrero-esto-paso-un-dia-como-hoy">Efemérides del 28 de febrero: esto pasó un día como hoy</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/89005/saltafamilias-perdieron-cosechas-y-animales-por-el-temporal">
                                            <img alt="1646074238354" class="img-responsive lazyload" data-src="https://us.cdn.eltribuno.com/022022/1646074238354.jpg?x=16&amp;y=7&amp;width=1001&amp;height=572&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1032&amp;oh=581&amp;&amp;cw=720" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/89005/saltafamilias-perdieron-cosechas-y-animales-por-el-temporal">Salta:Familias perdieron cosechas y animales por el temporal</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/88963/muro-de-cenizas-en-lo-que-quedo-del-incendio-en-corrientes">
                                            <img alt="1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.80a43e7ccccf70fc.315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.80a43e7ccccf70fc.315f6e6f726d616c2e77656270.webp 957w, /download/multimedia.miniatura.8a2dd0d7365be746.315f6d696e6961747572612e77656270.webp 400w" height="520" src="data:," width="957" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/88963/muro-de-cenizas-en-lo-que-quedo-del-incendio-en-corrientes">Muro de cenizas en lo que quedó del incendio en Corrientes</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-63"
                             class="publi  C10"
                             data-publicidad="63"
                             data-nombre="Nota Lateral 3"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- Nota Derecha 03 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="6955616975"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-50"
                             class="publi  P1"
                             data-publicidad="50"
                             data-nombre="Parrafo 04"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- Parrafo 4 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="3567569133"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://losprimeros.tv/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://losprimeros.tv/newsletter" target="">
                                        
                                        Newsletter
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://wa.me/543814196160" target="_blank">
                                        
                                        WhatsApp
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Los Primeros</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3816445348</span>
            </div>
        
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#85e9eaf6f5f7ece8e0f7eaf6f1f3f2e0e7c5e2e8e4ece9abe6eae8"><span class="__cf_email__" data-cfemail="fc90938f8c8e9591998e938f888a8b999ebc9b919d9590d29f9391">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=losprimeros.tv&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=120" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-22028920-1'); 
         gtag('config', 'UA-43243257-14'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






        
    <div class="popup-newsletter" style="display:none">
        <div class="popup-newsletter__contenido">
            <span class="popup-newsletter__close"></span>
            
                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>

            
        </div>
    </div>


    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!(localStorage.suscripto_al_newsletter)) {
                let ahora = new Date();

                let flag_tiempo = false;
                

                let flag_scroll = false;
                

                let flag_frecuencia = true;
                if (localStorage.popup_newsletter_mostrado) {
                    var popup_newsletter_mostrado = new Date(Number(localStorage.popup_newsletter_mostrado));
                    if (ahora.getTime() - popup_newsletter_mostrado.getTime() < 259200*1000) {
                        flag_frecuencia = false;
                    }
                }

                let show_popup_newsletter = function() {
                    if (flag_tiempo && flag_scroll && flag_frecuencia) {
                        
                            let color_fondo = $j(".pagina").css("background-color");
                            let color_fuente = $j(".pagina").css("color");
                            if (color_fondo === 'rgba(0, 0, 0, 0)') {
                                color_fondo = $j("body").css("background-color");
                                color_fuente = $j("body").css("color");
                            }
                            $j(".popup-newsletter").css({
                                "background-color": color_fondo,
                                "color": color_fuente,
                            });
                        
                        $j(".popup-newsletter").show("fade");
                        localStorage.popup_newsletter_mostrado = ahora.getTime();
                        flag_frecuencia = false;
                    }
                }

                
                    setTimeout(function() {
                        flag_tiempo = true;
                        show_popup_newsletter();
                        }, 15000
                    );
                

                
                    let tscroll;
                    document.onscroll = function(){
                        if (tscroll) { clearTimeout(tscroll) }
                        tscroll = setTimeout(function() {
                            let percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                            if (percent >= 50) {
                                flag_scroll = true;
                                show_popup_newsletter();
                            }
                        }, 500);
                    };
                

                $j(".popup-newsletter__close").click(function(event) {
                   event.preventDefault();
                   $j(".popup-newsletter").hide("fade");
                });

                show_popup_newsletter();
            }
        });
    </script>

        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
    

        
    </body>
</html>