












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Tucumán suma este sábado 103 casos de COVID y 5 decesos</title>
        <meta name="description" content="La provincia acumula 343.517 casos confirmados desde el inicio de la pandemia y 337.811 pacientes recuperados. 6 casos fueron detectados por autotest."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://losprimeros.tv/static/custom/favicon.png?t=2022-02-26+14%3A51%3A21.985648" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/uncover-default.css?v=120">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic|Crete+Round:400,400italic|Roboto:400,700'); :root {--font-family: 'Droid Serif', serif;--font-family-alt: 'Crete Round', serif;--font-family-alt2: 'Roboto', sans-serif;}</style><style>:root {--main-color: #00326d; --bg-color: #fefefe; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://losprimeros.tv/contenido/88771/tucuman-suma-este-sabado-103-casos-de-covid-y-5-decesos">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Los Primeros"/>
        <meta property="og:title"          content="Tucumán suma este sábado 103 casos de COVID y 5 decesos" />
        <meta property="og:description"    content="La provincia acumula 343.517 casos confirmados desde el inicio de la pandemia y 337.811 pacientes recuperados. 6 casos fueron detectados por autotest."/>
        <meta property="og:url"            content="https://losprimeros.tv/contenido/88771/tucuman-suma-este-sabado-103-casos-de-covid-y-5-decesos" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://msptucuman.gov.ar/wordpress/wp-content/uploads/2022/01/IMG-20220104-WA0039.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://msptucuman.gov.ar/wordpress/wp-content/uploads/2022/01/IMG-20220104-WA0039.jpg" />
                    
                    
                
            
        
        <meta property="article:published_time" content="2022-02-26T13:35-03"/>
        <meta property="article:modified_time"  content="2022-02-26T13:55-03"/>
        
            <meta property="article:section"    content="Actualidad"/>
        
        <meta property="article:tag"            content="Tucumán suma este sábado 103 casos de COVID y 5 decesos | La provincia acumula 343.517 casos confirmados desde el inicio de la pandemia y 337.811 pacientes recuperados. 6 casos fueron detectados por autotest."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Tucumán suma este sábado 103 casos de COVID y 5 decesos" />
        <meta name="twitter:description"        content="La provincia acumula 343.517 casos confirmados desde el inicio de la pandemia y 337.811 pacientes recuperados. 6 casos fueron detectados por autotest."/>
        
            <link rel="amphtml" href="https://losprimeros.tv/amp/88771/tucuman-suma-este-sabado-103-casos-de-covid-y-5-decesos">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://losprimeros.tv/contenido/88771/tucuman-suma-este-sabado-103-casos-de-covid-y-5-decesos",
                "mainEntityOfPage": "https://losprimeros.tv/contenido/88771/tucuman-suma-este-sabado-103-casos-de-covid-y-5-decesos",
                "name": "Tucumán suma este sábado 103 casos de COVID y 5 decesos",
                "headline": "Tucumán suma este sábado 103 casos de COVID y 5 decesos",
                "description": "La provincia acumula 343.517 casos confirmados desde el inicio de la pandemia y 337.811 pacientes recuperados. 6 casos fueron detectados por autotest.",
                
                    "articleSection": "Actualidad",
                
                "datePublished": "2022-02-26T13:35",
                "dateModified": "2022-02-26T13:55",
                "image": "https://msptucuman.gov.ar/wordpress/wp-content/uploads/2022/01/IMG-20220104-WA0039.jpg",
                
                    "keywords": "coronavirus,Reporte",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Los Primeros",
                    "url": "https://losprimeros.tv/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://losprimeros.tv/static/custom/logo-grande.png?t=2022-02-26+14%3A51%3A21.985648"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "LPTV",
                        "url": "/usuario/7/lptv"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-768JVLNJPF"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-768JVLNJPF');
</script>
<!-- Hotjar Tracking Code for https://losprimeros.tv -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2840974,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Sábado 26 de febrero</span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://losprimeros.tv/static/custom/logo.png?t=2022-02-26+14%3A51%3A21.985648" alt="LOS PRIMEROS"/>
                

                
                    <img class="only-mobile" src="https://losprimeros.tv/static/custom/logo-movil.jpg?t=2022-02-26+14%3A51%3A21.985648" alt="LOS PRIMEROS"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/8/politica" target="">
                                
                                Política
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/11/economia" target="">
                                
                                Economía
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/5/policiales" target="">
                                
                                Policiales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/9/deportes" target="">
                                
                                Deportes
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/4/actualidad" target="">
                                
                                Actualidad
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/10/espectaculos" target="">
                                
                                Espectáculos
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/1/mundo" target="">
                                
                                Mundo
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/contacto" target="">
                                
                                Contacto
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/buscar" target="">
                                
                                Buscar
                            </a>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-1"><hr/>
<p></p></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-88771">

                        

                        <header>
                            <h1 class="titulo">Tucumán suma este sábado 103 casos de COVID y 5 decesos</h1>

                            
    
    
        
            
                
                    
                    <div id="publi-84"
                             class="publi  C3"
                             data-publicidad="84"
                             data-nombre="Parrafo 1"
                             data-tipo="html">
                        
                            <!-- Parrafo 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="9358634636"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://losprimeros.tv/categoria/4/actualidad">Actualidad</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">26 de febrero de 2022</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/7/lptv"><span>LPTV</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">La provincia acumula 343.517 casos confirmados desde el inicio de la pandemia y 337.811 pacientes recuperados. 6 casos fueron detectados por autotest.</div>
                                
                            
                        </header>

                        
    
    
        
            
                
                    
                    <div id="publi-36"
                             class="publi  C4"
                             data-publicidad="36"
                             data-nombre="Parrafo 02"
                             data-tipo="html">
                        
                            <!-- Parrafo 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="9287510117"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://losprimeros.tv/contenido/88771/tucuman-suma-este-sabado-103-casos-de-covid-y-5-decesos" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://losprimeros.tv/contenido/88771/tucuman-suma-este-sabado-103-casos-de-covid-y-5-decesos&amp;text=Tucum%C3%A1n%20suma%20este%20s%C3%A1bado%20103%20casos%20de%20COVID%20y%205%20decesos" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://losprimeros.tv/contenido/88771/tucuman-suma-este-sabado-103-casos-de-covid-y-5-decesos" target="_blank">
                            <i class="fa fa-fw fa-lg fa-linkedin"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://losprimeros.tv/contenido/88771/tucuman-suma-este-sabado-103-casos-de-covid-y-5-decesos" target="_blank">
                            <i class="fa fa-fw fa-lg fa-pinterest"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Tucumán suma este sábado 103 casos de COVID y 5 decesos+https://losprimeros.tv/contenido/88771/tucuman-suma-este-sabado-103-casos-de-covid-y-5-decesos" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item telegram" href="https://t.me/share/url?url=https://losprimeros.tv/contenido/88771/tucuman-suma-este-sabado-103-casos-de-covid-y-5-decesos&amp;text=Tucumán suma este sábado 103 casos de COVID y 5 decesos" target="_blank">
                            <i class="fa fa-fw fa-lg fa-telegram"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://losprimeros.tv/contenido/88771/tucuman-suma-este-sabado-103-casos-de-covid-y-5-decesos', 'Tucumán suma este sábado 103 casos de COVID y 5 decesos')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


                        
    

    
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="IMG-20220104-WA0039" class="img-responsive lazyload" data-src="https://msptucuman.gov.ar/wordpress/wp-content/uploads/2022/01/IMG-20220104-WA0039.jpg" height="auto" src="data:," width="auto" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>Imagen de archivo (Ministerio de Salud Pública)</span>
                    
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    
        
            
                
                    
                    <div id="publi-37"
                             class="publi  C5"
                             data-publicidad="37"
                             data-nombre="Parrafo 03"
                             data-tipo="html">
                        
                            <!-- Parrafo 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="2166540322"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>El Ministerio de Salud P&uacute;blica informa que se suman 103 nuevos casos de COVID-19 en <a href="https://losprimeros.tv/contenido/88635/este-sabado-abren-los-nodos-para-vacunar-alumnos-y-docentes" rel="noopener" target="_blank">Tucum&aacute;n,</a> de los cuales 29 fueron diagnosticados por criterio cl&iacute;nico/epidemiol&oacute;gico y 6 por autotest, totalizando 343.517. De los 68 casos diagnosticados hoy por laboratorio, 20 PCR fueron procesados por el Laboratorio de Salud P&uacute;blica y 2 por el privado. Mientras que 41 fueron test de ant&iacute;genos procesados por el sector p&uacute;blico y 5 por el privado.</p>
                                
    
    

                                
<p>Los casos corresponden a los siguientes departamentos: Capital (31); Chicligasta (22); Taf&iacute; Viejo (8); Cruz Alta (7); R&iacute;o Chico (7); Trancas (6); Leales (5); Monteros (4); Lules (3); Simoca (3); Yerba Buena (3); Famaill&aacute; (1); Graneros (1); Alberdi (1); Taf&iacute; del Valle (1).</p>
<p>El total de pacientes dados de alta a la fecha es de 337.811.</p>
<p>&nbsp;<img alt="internados" class="img-responsive lazyload" data-src="https://msptucuman.gov.ar/wordpress/wp-content/uploads/2022/02/IMG-20220226-WA0001.jpg" height="auto" src="data:," width="auto"/></p>
<h3>Fallecimientos</h3>
<p>Asimismo, se informa el fallecimiento de 5 pacientes, de los cuales 1 que estaba siendo asistido en el sector p&uacute;blico y 4 en el privado:</p>
<p>Una mujer de 81 a&ntilde;os con comorbilidades, internada en terapia intensiva del sector p&uacute;blico con asistencia respiratoria mec&aacute;nica, con neumon&iacute;a por COVID-19.</p>
<p>Un hombre de 55 a&ntilde;os con comorbilidades, internado en terapia intensiva del sector privado con asistencia respiratoria mec&aacute;nica, con neumon&iacute;a por COVID-19.</p>
<p>Un hombre de 68 a&ntilde;os con comorbilidades, internado en terapia intensiva del sector privado con asistencia respiratoria mec&aacute;nica, con neumon&iacute;a por COVID-19.</p>
<p>Un hombre de 90 a&ntilde;os con comorbilidades, internado en terapia intensiva del sector privado con neumon&iacute;a por COVID-19.</p>
<p>Una mujer de 48 a&ntilde;os con comorbilidades, internada en terapia intensiva del sector privado con asistencia respiratoria mec&aacute;nica, con neumon&iacute;a por COVID-19.</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://losprimeros.tv/tema/46/coronavirus">coronavirus</a></span>
                                
                                    <span class="etiqueta"><a href="https://losprimeros.tv/tema/38/reporte">Reporte</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/static/img/usuario.jpg');">
            <a href="/usuario/7/lptv"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/7/lptv">LPTV</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/88688/covid-19-la-semana-cierra-con-115-contagios-y-5-muertes">
                                                <img alt="650x440_210519191549_38915" class="img-responsive lazyload" data-src="https://www.comunicaciontucuman.gob.ar/fotos/cache/notas/2021/05/19/650x440_210519191549_38915.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/88688/covid-19-la-semana-cierra-con-115-contagios-y-5-muertes">Covid-19: la semana cierra con 115 contagios y 5 muertes</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/88756/pediran-por-la-paz-en-plaza-independencia">
                                                <img alt="imagepng" class="img-responsive lazyload" data-src="https://media.lv12.com.ar/p/83d5a6b137fc9ef484aef4ded4697139/adjuntos/261/imagenes/001/760/0001760380/1200x0/smart/imagepng.png" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/88756/pediran-por-la-paz-en-plaza-independencia">Pedirán por la paz en Plaza Independencia</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/88644/colectivos-funcionaran-con-normalidad-el-fin-de-semana-largo">
                                                <img alt="720x405_87505_20200723165757" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.90b22e861a1c3526.373230783430355f38373530355f32303230303732333136353735375f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.90b22e861a1c3526.373230783430355f38373530355f32303230303732333136353735375f6e6f726d616c2e77656270.webp 720w, /download/multimedia.miniatura.a8a8d82cee9751d2.373230783430355f38373530355f32303230303732333136353735375f6d696e6961747572612e77656270.webp 400w" height="405" src="data:," width="720" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/88644/colectivos-funcionaran-con-normalidad-el-fin-de-semana-largo">Colectivos funcionarán con normalidad el fin de semana largo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/88730/repavimentan-la-ruta-307-de-amaicha-del-valle">
                                                <img alt="88" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9e136c1e08cd599a.38385f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9e136c1e08cd599a.38385f6e6f726d616c2e77656270.webp 714w, /download/multimedia.miniatura.a1a49038006488c8.38385f6d696e6961747572612e77656270.webp 400w" height="390" src="data:," width="714" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/88730/repavimentan-la-ruta-307-de-amaicha-del-valle">Repavimentan la Ruta 307 de Amaicha del Valle</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/88753/reiteran-que-el-pago-de-la-cooperadora-es-voluntario">
                                                <img alt="R" class="img-responsive lazyload" data-src="https://th.bing.com/th/id/R.ae1ce0c0ce8f1cf7405a9008e18eac9c?rik=6zocBREDufXWLQ&amp;pid=ImgRaw&amp;r=0" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/88753/reiteran-que-el-pago-de-la-cooperadora-es-voluntario">Reiteran que el pago de la cooperadora es voluntario</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/88729/vecinos-de-el-manantial-piden-agua-potable">
                                                <img alt="9" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b4ffe6895c341639.395f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b4ffe6895c341639.395f6e6f726d616c2e77656270.webp 945w, /download/multimedia.miniatura.9cc5e91594d6dbcd.395f6d696e6961747572612e77656270.webp 400w" height="458" src="data:," width="945" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/88729/vecinos-de-el-manantial-piden-agua-potable">Vecinos de El Manantial piden agua potable</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-53"
                             class="publi  C9"
                             data-publicidad="53"
                             data-nombre="Nota Lateral 2"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- LP nota lat 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="7732723780"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/88715/el-clima-en-tucuman-como-arrancara-el-fin-de-semana-largo">
                                            <img alt="multimedia.normal.b66e6320aaf0c5e4.6e6f726d616c2e77656270" class="img-responsive lazyload" data-src="https://losprimeros.tv/download/multimedia.normal.b66e6320aaf0c5e4.6e6f726d616c2e77656270.webp" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/88715/el-clima-en-tucuman-como-arrancara-el-fin-de-semana-largo">El clima en Tucumán: cómo arrancará el fin de semana largo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/88645/el-presidente-en-corrientes-recorrera-las-areas-incendiadas">
                                            <img alt="708519" class="img-responsive lazyload" data-src="https://www.radiosudamericana.com/notix/multimedia/imagenes/fotos/2022-02-25/708519.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/88645/el-presidente-en-corrientes-recorrera-las-areas-incendiadas">El Presidente en Corrientes recorrerá las áreas incendiadas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/88746/corrientes-se-logro-controlar-el-fuego-en-un-70">
                                            <img alt="Corrientes" class="img-responsive lazyload" data-src="https://www.rionegro.com.ar/wp-content/uploads/2022/02/Corrientes.jpeg?w=920&amp;h=517&amp;crop=1" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/88746/corrientes-se-logro-controlar-el-fuego-en-un-70">Corrientes: se logró controlar el fuego en un 70%</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/88684/coronavirus-bajan-los-casos-y-fallecidos-en-el-pais">
                                            <img alt="coronavirus-argentina_862x485" class="img-responsive lazyload" data-src="https://media.tycsports.com/files/2020/07/18/107657/coronavirus-argentina_862x485.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/88684/coronavirus-bajan-los-casos-y-fallecidos-en-el-pais">Coronavirus: bajan los casos y fallecidos en el país</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/88679/feriado-que-tener-en-cuenta-antes-de-salir-a-la-ruta">
                                            <img alt="viajes-vacaciones-jpg" class="img-responsive lazyload" data-src="https://media.ambito.com/p/43ab87d3d9d46e481aa8807aff23cadc/adjuntos/239/imagenes/038/449/0038449881/viajes-vacaciones-jpg.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/88679/feriado-que-tener-en-cuenta-antes-de-salir-a-la-ruta">Feriado: qué tener en cuenta antes de salir a la ruta</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/88646/sorpresa-por-las-criticas-del-diplomatico-ucraniano">
                                            <img alt="JOYSJ7LGFNAGBMZLVE6NYYMVQY" class="img-responsive lazyload" data-src="https://www.infobae.com/new-resizer/NoLJdm_KQxH0Ffs9XBjWslTZJO4=/768x432/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/JOYSJ7LGFNAGBMZLVE6NYYMVQY.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/88646/sorpresa-por-las-criticas-del-diplomatico-ucraniano">Sorpresa por las críticas del diplomático ucraniano</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-63"
                             class="publi  C10"
                             data-publicidad="63"
                             data-nombre="Nota Lateral 3"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- Nota Derecha 03 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="6955616975"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-50"
                             class="publi  P1"
                             data-publicidad="50"
                             data-nombre="Parrafo 04"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- Parrafo 4 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="3567569133"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://losprimeros.tv/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://losprimeros.tv/newsletter" target="">
                                        
                                        Newsletter
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://wa.me/543814196160" target="_blank">
                                        
                                        WhatsApp
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Los Primeros</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3816445348</span>
            </div>
        
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#f79b988487859e9a928598848381809295b7909a969e9bd994989a"><span class="__cf_email__" data-cfemail="80eceff3f0f2e9ede5f2eff3f4f6f7e5e2c0e7ede1e9ecaee3efed">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=losprimeros.tv&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=120" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-22028920-1'); 
         gtag('config', 'UA-43243257-14'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






        
    <div class="popup-newsletter" style="display:none">
        <div class="popup-newsletter__contenido">
            <span class="popup-newsletter__close"></span>
            
                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>

            
        </div>
    </div>


    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!(localStorage.suscripto_al_newsletter)) {
                let ahora = new Date();

                let flag_tiempo = false;
                

                let flag_scroll = false;
                

                let flag_frecuencia = true;
                if (localStorage.popup_newsletter_mostrado) {
                    var popup_newsletter_mostrado = new Date(Number(localStorage.popup_newsletter_mostrado));
                    if (ahora.getTime() - popup_newsletter_mostrado.getTime() < 259200*1000) {
                        flag_frecuencia = false;
                    }
                }

                let show_popup_newsletter = function() {
                    if (flag_tiempo && flag_scroll && flag_frecuencia) {
                        
                            let color_fondo = $j(".pagina").css("background-color");
                            let color_fuente = $j(".pagina").css("color");
                            if (color_fondo === 'rgba(0, 0, 0, 0)') {
                                color_fondo = $j("body").css("background-color");
                                color_fuente = $j("body").css("color");
                            }
                            $j(".popup-newsletter").css({
                                "background-color": color_fondo,
                                "color": color_fuente,
                            });
                        
                        $j(".popup-newsletter").show("fade");
                        localStorage.popup_newsletter_mostrado = ahora.getTime();
                        flag_frecuencia = false;
                    }
                }

                
                    setTimeout(function() {
                        flag_tiempo = true;
                        show_popup_newsletter();
                        }, 15000
                    );
                

                
                    let tscroll;
                    document.onscroll = function(){
                        if (tscroll) { clearTimeout(tscroll) }
                        tscroll = setTimeout(function() {
                            let percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                            if (percent >= 50) {
                                flag_scroll = true;
                                show_popup_newsletter();
                            }
                        }, 500);
                    };
                

                $j(".popup-newsletter__close").click(function(event) {
                   event.preventDefault();
                   $j(".popup-newsletter").hide("fade");
                });

                show_popup_newsletter();
            }
        });
    </script>

        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
    

        
    </body>
</html>