












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>El acuerdo puede ayudar a flexibilizar el cepo para empresas</title>
        <meta name="description" content="El vicepresidente segundo del BCRA planteó que el entendimiento podrá generar mayor liberalización de divisas para la inversión extranjera y giro de dividendos."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://losprimeros.tv/static/custom/favicon.png?t=2022-01-31+13%3A38%3A06.925358" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/uncover-default.css?v=120">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic|Crete+Round:400,400italic|Roboto:400,700'); :root {--font-family: 'Droid Serif', serif;--font-family-alt: 'Crete Round', serif;--font-family-alt2: 'Roboto', sans-serif;}</style><style>:root {--main-color: #00326d; --bg-color: #fefefe; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://losprimeros.tv/contenido/85015/el-acuerdo-puede-ayudar-a-flexibilizar-el-cepo-para-empresas">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Los Primeros"/>
        <meta property="og:title"          content="El acuerdo puede ayudar a flexibilizar el cepo para empresas" />
        <meta property="og:description"    content="El vicepresidente segundo del BCRA planteó que el entendimiento podrá generar mayor liberalización de divisas para la inversión extranjera y giro de dividendos."/>
        <meta property="og:url"            content="https://losprimeros.tv/contenido/85015/el-acuerdo-puede-ayudar-a-flexibilizar-el-cepo-para-empresas" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://tn.com.ar/resizer/7HExxdicuTse4VBP6otXyH9pAR0=/1440x0/smart/filters:quality(60)/cloudfront-us-east-1.images.arcpublishing.com/artear/XPWBJIV665D7TLXFMCPXBJ4Y4Y.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://tn.com.ar/resizer/7HExxdicuTse4VBP6otXyH9pAR0=/1440x0/smart/filters:quality(60)/cloudfront-us-east-1.images.arcpublishing.com/artear/XPWBJIV665D7TLXFMCPXBJ4Y4Y.jpg" />
                    
                    
                
            
        
        <meta property="article:published_time" content="2022-01-31T10:44-03"/>
        <meta property="article:modified_time"  content="2022-01-31T10:49-03"/>
        
            <meta property="article:section"    content="Economía"/>
        
        <meta property="article:tag"            content="El acuerdo puede ayudar a flexibilizar el cepo para empresas | El vicepresidente segundo del BCRA planteó que el entendimiento podrá generar mayor liberalización de divisas para la inversión extranjera y giro de dividendos."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="El acuerdo puede ayudar a flexibilizar el cepo para empresas" />
        <meta name="twitter:description"        content="El vicepresidente segundo del BCRA planteó que el entendimiento podrá generar mayor liberalización de divisas para la inversión extranjera y giro de dividendos."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://losprimeros.tv/contenido/85015/el-acuerdo-puede-ayudar-a-flexibilizar-el-cepo-para-empresas",
                "mainEntityOfPage": "https://losprimeros.tv/contenido/85015/el-acuerdo-puede-ayudar-a-flexibilizar-el-cepo-para-empresas",
                "name": "El acuerdo puede ayudar a flexibilizar el cepo para empresas",
                "headline": "El acuerdo puede ayudar a flexibilizar el cepo para empresas",
                "description": "El vicepresidente segundo del BCRA planteó que el entendimiento podrá generar mayor liberalización de divisas para la inversión extranjera y giro de dividendos.",
                
                    "articleSection": "Economía",
                
                "datePublished": "2022-01-31T10:44",
                "dateModified": "2022-01-31T10:49",
                "image": "https://tn.com.ar/resizer/7HExxdicuTse4VBP6otXyH9pAR0=/1440x0/smart/filters:quality(60)/cloudfront-us-east-1.images.arcpublishing.com/artear/XPWBJIV665D7TLXFMCPXBJ4Y4Y.jpg",
                
                    "keywords": "Banco central,dólares,FMI",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Los Primeros",
                    "url": "https://losprimeros.tv/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://losprimeros.tv/static/custom/logo-grande.png?t=2022-01-31+13%3A38%3A06.925358"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "LPTV",
                        "url": "/usuario/7/lptv"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-768JVLNJPF"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-768JVLNJPF');
</script>
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Lunes 31 de enero</span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://losprimeros.tv/static/custom/logo.png?t=2022-01-31+13%3A38%3A06.925358" alt="LOS PRIMEROS"/>
                

                
                    <img class="only-mobile" src="https://losprimeros.tv/static/custom/logo-movil.png?t=2022-01-31+13%3A38%3A06.925358" alt="LOS PRIMEROS"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/8/politica" target="">
                                
                                Política
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/11/economia" target="">
                                
                                Economía
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/5/policiales" target="">
                                
                                Policiales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/9/deportes" target="">
                                
                                Deportes
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/4/actualidad" target="">
                                
                                Actualidad
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/10/espectaculos" target="">
                                
                                Espectáculos
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/1/mundo" target="">
                                
                                Mundo
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/contacto" target="">
                                
                                Contacto
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/buscar" target="">
                                
                                Buscar
                            </a>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-35"
                             class="publi  C1"
                             data-publicidad="35"
                             data-nombre="Parrafo 01"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- Parrafo 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="9358634636"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-1"><hr/>
<p></p></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-85015">

                        

                        <header>
                            <h1 class="titulo">El acuerdo puede ayudar a flexibilizar el cepo para empresas</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://losprimeros.tv/categoria/11/economia">Economía</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">31 de enero de 2022</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/7/lptv"><span>LPTV</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">El vicepresidente segundo del BCRA planteó que el entendimiento podrá generar mayor liberalización de divisas para la inversión extranjera y giro de dividendos.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://losprimeros.tv/contenido/85015/el-acuerdo-puede-ayudar-a-flexibilizar-el-cepo-para-empresas" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://losprimeros.tv/contenido/85015/el-acuerdo-puede-ayudar-a-flexibilizar-el-cepo-para-empresas&amp;text=El%20acuerdo%20puede%20ayudar%20a%20flexibilizar%20el%20cepo%20para%20empresas" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://losprimeros.tv/contenido/85015/el-acuerdo-puede-ayudar-a-flexibilizar-el-cepo-para-empresas" target="_blank">
                            <i class="fa fa-fw fa-lg fa-linkedin"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://losprimeros.tv/contenido/85015/el-acuerdo-puede-ayudar-a-flexibilizar-el-cepo-para-empresas" target="_blank">
                            <i class="fa fa-fw fa-lg fa-pinterest"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=El acuerdo puede ayudar a flexibilizar el cepo para empresas+https://losprimeros.tv/contenido/85015/el-acuerdo-puede-ayudar-a-flexibilizar-el-cepo-para-empresas" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item telegram" href="https://t.me/share/url?url=https://losprimeros.tv/contenido/85015/el-acuerdo-puede-ayudar-a-flexibilizar-el-cepo-para-empresas&amp;text=El acuerdo puede ayudar a flexibilizar el cepo para empresas" target="_blank">
                            <i class="fa fa-fw fa-lg fa-telegram"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://losprimeros.tv/contenido/85015/el-acuerdo-puede-ayudar-a-flexibilizar-el-cepo-para-empresas', 'El acuerdo puede ayudar a flexibilizar el cepo para empresas')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


                        
    

    
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="XPWBJIV665D7TLXFMCPXBJ4Y4Y" class="img-responsive lazyload" data-src="https://tn.com.ar/resizer/7HExxdicuTse4VBP6otXyH9pAR0=/1440x0/smart/filters:quality(60)/cloudfront-us-east-1.images.arcpublishing.com/artear/XPWBJIV665D7TLXFMCPXBJ4Y4Y.jpg" height="auto" src="data:," width="auto" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>Desde el Banco Central dijeron que al acuerdo con el FMI puede flexibilizar el cepo para las empresas (Foto: Télam).</span>
                    
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    
        
            
                
                    
                    <div id="publi-36"
                             class="publi  C5"
                             data-publicidad="36"
                             data-nombre="Parrafo 02"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- Parrafo 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="9287510117"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>El vicepresidente segundo del Banco Central Jorge Carrera destac&oacute; que el <a href="https://losprimeros.tv/contenido/85000/analisis-economico-falta-conocer-la-letra-chica-del-acuerdo" rel="noopener" target="_blank">entendimiento del Gobierno con el Fondo Monetario Internacional</a> (FMI) puede ayudar a flexibilizar el cepo al d&oacute;lar para las empresas.</p>
                                
    
    

                                
<p>Carrera dijo que &ldquo;lo m&aacute;s importante es acumular reservas&rdquo;, uno de los principales puntos del acuerdo con el organismo internacional. Plante&oacute; que &ldquo;en ese contexto la idea es en los primeros meses o a&ntilde;os ir abriendo gradualmente la posibilidad de tener mayor movilidad de capital&rdquo;.</p>
<p>El vicepresidente segundo del Banco Central dijo que el objetivo es flexibilizar el cepo cambiario &ldquo;para la inversi&oacute;n extranjera, el giro de dividendos, la movilidad de utilidades y la remisi&oacute;n de fondos&rdquo;.</p>
<p>Carrera explic&oacute; que &ldquo;cuanto m&aacute;s se vaya consolidando el super&aacute;vit comercial, el super&aacute;vit en cuenta corriente y la acumulaci&oacute;n de reservas&rdquo; se aliviar&aacute;n las restricciones.</p>
<p>El vicepresidente segundo del Banco Central mencion&oacute; que este plan est&aacute; vigente en &ldquo;empresas que aumentan las exportaciones&rdquo;, a las que se aplica esta medida &ldquo;sobre un porcentaje por el que tienen libertad para girar utilidades&rdquo;.</p>
<p>Carrera aclar&oacute; que la liberalizaci&oacute;n de las restricciones al d&oacute;lar no alcanzar&aacute; a las actividades &ldquo;de especulaci&oacute;n&rdquo;, en declaraciones a Urbana Play FM.</p>
<h3>Los detalles del acuerdo con el FMI que brind&oacute; Mart&iacute;n Guzm&aacute;n</h3>
<p>El viernes el ministro de Econom&iacute;a Mart&iacute;n Guzm&aacute;n y el jefe de Gabinete Juan Manzur dieron detalles sobre el acuerdo con el FMI, del que aseguraron que &ldquo;no implica ning&uacute;n ajuste&rdquo;.</p>
<p><strong>Pol&iacute;tica cambiaria</strong></p>
<ul>
<li>No habr&aacute; salto cambiario, el d&oacute;lar seguir&aacute; en la l&iacute;nea que viene llevando adelante.</li>
<li>Se plantea un objetivo de acumulaci&oacute;n de reservas. Este a&ntilde;o crecer&aacute;n US$5000 millones.</li>
<li>Seguir&aacute; habiendo regulaciones en la cuenta financiera que impidan la inestabilidad, es decir, continuar&aacute; el cepo cambiario.</li>
<li>El horizonte ser&aacute; de regulaciones macroprudenciales que impida la especulaci&oacute;n financiera</li>
</ul>
<p><strong>Esquema monetario</strong></p>
<ul>
<li>Reducci&oacute;n gradual pero decidida de la asistencia monetaria. En 2021 finaliz&oacute; en 3,7 puntos del PBI. En 2022 ser&aacute; de 1% del PBI. Llegar&aacute; a 0,6% en 2023 y est&eacute; cercano a 0% en el 2024.</li>
<li>Reducir el financiamiento sistem&aacute;tico del Banco Central al Tesoro.</li>
<li>Continuar trabajando en la reconstrucci&oacute;n del mercado de deuda p&uacute;blica en moneda local.</li>
<li>Habr&aacute; tasas de inter&eacute;s reales positivas para fortalecer la demanda de instrumentos en pesos.</li>
</ul>
<p><strong>Pol&iacute;ticas fiscales</strong></p>
<ul>
<li>Sendero fiscal que no inhiba la continuidad de la expansi&oacute;n; el Estado tendr&aacute; un gasto moderadamente expansivo.</li>
<li>Reducci&oacute;n gradual del d&eacute;ficit fiscal sobre la base de una econom&iacute;a que se recupera. Para 2022 el d&eacute;ficit ser&aacute; 2,5% del PBI; para 2023, 1,9% y para 2024 de 0,9%.</li>
<li>Expansi&oacute;n de la inversi&oacute;n p&uacute;blica.</li>
<li>Fortalecer la administraci&oacute;n tributaria atacando los problemas de evasi&oacute;n en el sector de mayor contribuci&oacute;n y disponer medidas para atacar el lavado de dinero.</li>
</ul>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://losprimeros.tv/tema/1491/banco-central">Banco central</a></span>
                                
                                    <span class="etiqueta"><a href="https://losprimeros.tv/tema/1492/dolares">dólares</a></span>
                                
                                    <span class="etiqueta"><a href="https://losprimeros.tv/tema/90/fmi">FMI</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/static/img/usuario.jpg');">
            <a href="/usuario/7/lptv"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/7/lptv">LPTV</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-37"
                             class="publi  C2"
                             data-publicidad="37"
                             data-nombre="Parrafo 03"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- Parrafo 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="2166540322"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/84965/hay-que-reducir-los-subsidios-a-la-energia">
                                                <img alt="gita-gopinath-en-el-fmi-20210727-1209879" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.98805c176054f14b.676974612d676f70696e6174682d656e2d656c2d666d692d32303231303732375f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.98805c176054f14b.676974612d676f70696e6174682d656e2d656c2d666d692d32303231303732375f6e6f726d616c2e77656270.webp 1300w, /download/multimedia.miniatura.abdfcc4a3723248c.676974612d676f70696e6174682d656e2d656c2d666d692d32303231303732375f6d696e6961747572612e77656270.webp 400w" height="730" src="data:," width="1300" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/84965/hay-que-reducir-los-subsidios-a-la-energia">“Hay que reducir los subsidios a la energía”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/84959/podrian-aumentar-los-servicios-por-el-acuerdo-con-el-fmi">
                                                <img alt="fondo-monetario-internacional-1305634" class="img-responsive lazyload" data-src="https://fotos.perfil.com/2022/01/28/trim/950/534/fondo-monetario-internacional-1305634.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/84959/podrian-aumentar-los-servicios-por-el-acuerdo-con-el-fmi">Podrían aumentar los servicios por el acuerdo con el FMI</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/84956/acuerdo-fmi-norte-grande-redobla-pedido-de-tarifa-diferencial">
                                                <img alt="Capitanich" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.91df4cfc683e11fb.4361706974616e6963685f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.91df4cfc683e11fb.4361706974616e6963685f6e6f726d616c2e77656270.webp 730w, /download/multimedia.miniatura.aef94bb20441ce0b.4361706974616e6963685f6d696e6961747572612e77656270.webp 400w" height="486" src="data:," width="730" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/84956/acuerdo-fmi-norte-grande-redobla-pedido-de-tarifa-diferencial">Acuerdo FMI: Norte Grande redobla pedido de tarifa diferencial</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/85000/analisis-economico-falta-conocer-la-letra-chica-del-acuerdo">
                                                <img alt="Analisis económico de Eduardo Robinson tras el acuerdo con el FMI" class="img-responsive lazyload" data-src="https://i.ytimg.com/vi/pj76DCwg83o/maxresdefault.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/85000/analisis-economico-falta-conocer-la-letra-chica-del-acuerdo">Análisis económico: falta conocer la letra chica del acuerdo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/84948/ironizan-contra-macri-por-haber-tomado-la-deuda-con-el-fmi">
                                                <img alt="mauricio-macri-1225322" class="img-responsive lazyload" data-src="https://fotos.perfil.com/2021/09/03/trim/950/534/mauricio-macri-1225322.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/84948/ironizan-contra-macri-por-haber-tomado-la-deuda-con-el-fmi">Ironizan contra Macri por haber tomado la deuda con el FMI</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/84952/la-proyeccion-de-jose-luis-espert-para-2022">
                                                <img alt="RJ6CKP2W4VDJFJHW5QC6BZX7LQ" class="img-responsive lazyload" data-src="https://resizer.glanacion.com/resizer/MQPIh0fgGuwBJkMyH1fRpEBTkSM=/768x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/RJ6CKP2W4VDJFJHW5QC6BZX7LQ.jfif" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/84952/la-proyeccion-de-jose-luis-espert-para-2022">La proyección de José Luis Espert para 2022</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-52"
                             class="publi  C8"
                             data-publicidad="52"
                             data-nombre="Nota Lateral 1"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- LP nota lat 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="7732723780"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-53"
                             class="publi  C9"
                             data-publicidad="53"
                             data-nombre="Nota Lateral 2"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- LP nota lat 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="7732723780"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/84974/cuando-cobro-anses-pagos-para-este-31-de-enero">
                                            <img alt="aaaaaaaaaaaaaaaa" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b3ad600a5386bcbf.616161616161616161616161616161615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b3ad600a5386bcbf.616161616161616161616161616161615f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.8b76053d44e1c1a2.616161616161616161616161616161615f6d696e6961747572612e77656270.webp 400w" height="675" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/84974/cuando-cobro-anses-pagos-para-este-31-de-enero">Cuándo cobro ANSES: pagos para este 31 de enero</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/84943/el-aumento-de-precios-del-mes-de-enero-seria-del-4">
                                            <img alt="MMRVLXXDDLMX2N7NTPTPYRBSOI" class="img-responsive lazyload" data-src="https://www.infobae.com/new-resizer/38BfklJ-Z0Z-sUPp9_ycC2yIi08=/992x606/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/MMRVLXXDDLMX2N7NTPTPYRBSOI.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/84943/el-aumento-de-precios-del-mes-de-enero-seria-del-4">La inflación del mes de enero se ubicaría cercana al 4%</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/84954/consumo-continua-el-repunte-en-el-uso-de-tarjetas">
                                            <img alt="tarjeta_de_credito_posnet" class="img-responsive lazyload" data-src="https://www.defensoriasantafe.gob.ar/sites/default/files/imagen/tarjeta_de_credito_posnet.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/84954/consumo-continua-el-repunte-en-el-uso-de-tarjetas">Consumo: continúa el repunte en el uso de tarjetas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/84945/ahora-12-se-extiende-por-seis-meses-pero-con-cambios">
                                            <img alt="Y52BV2CGTNHB7M6G2SFQDCW6HQ" class="img-responsive lazyload" data-src="https://www.infobae.com/new-resizer/MFUbPl8K0Pa6BHwt3jlTVaslFF8=/768x432/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/Y52BV2CGTNHB7M6G2SFQDCW6HQ.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/84945/ahora-12-se-extiende-por-seis-meses-pero-con-cambios">&quot;Ahora 12&quot; se extiende por seis meses pero con cambios</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/84975/el-consumo-de-vino-cayo-11-en-argentina-en-2021">
                                            <img alt="46ZUSSCN4FC2FAKCFOFOFRMP6A" class="img-responsive lazyload" data-src="https://www.losandes.com.ar/resizer/IE72paTlcyxFAvFiwEAXVPQFl38=/1023x682/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/46ZUSSCN4FC2FAKCFOFOFRMP6A.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/84975/el-consumo-de-vino-cayo-11-en-argentina-en-2021">El consumo de vino cayó 11% en Argentina en 2021</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/84922/pago-a-estatales-como-continua-el-cobro-esta-semana">
                                            <img alt="650x440_211025124421_31474" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b719afa3a7a6c8cb.363530783434305f3231313032353132343432315f33313437345f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b719afa3a7a6c8cb.363530783434305f3231313032353132343432315f33313437345f6e6f726d616c2e77656270.webp 650w, /download/multimedia.miniatura.80404ea1b0c70635.363530783434305f3231313032353132343432315f33313437345f6d696e6961747572612e77656270.webp 400w" height="440" src="data:," width="650" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/84922/pago-a-estatales-como-continua-el-cobro-esta-semana">Pago a estatales: cómo continúa el cobro esta semana</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-63"
                             class="publi  C10"
                             data-publicidad="63"
                             data-nombre="Nota Lateral 3"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- Nota Derecha 03 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="6955616975"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-50"
                             class="publi  P1"
                             data-publicidad="50"
                             data-nombre="Parrafo 04"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- Parrafo 4 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="3567569133"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://losprimeros.tv/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://losprimeros.tv/newsletter" target="">
                                        
                                        Newsletter
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Los Primeros</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3816445348</span>
            </div>
        
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#7d11120e0d0f1410180f120e090b0a181f3d1a101c1411531e1210"><span class="__cf_email__" data-cfemail="325e5d4142405b5f57405d41464445575072555f535b5e1c515d5f">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=losprimeros.tv&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=120" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'G-768JVLNJPF'); 
         gtag('config', 'UA-43243257-14'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
    

        
    </body>
</html>