












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>El Gobierno negocia acuerdos de precios con la industria de calzado</title>
        <meta name="description" content="El ministerio de Economía mantuvo reuniones con referentes del sector. La indumentaria aumentó un 121,5% en 12 meses. Habría definiciones la próxima semana."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="578234190642041" /> 
        <link rel="shortcut icon" href="https://losprimeros.tv/static/custom/favicon.png?t=2022-12-07+12%3A02%3A41.913658" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/uncover-default.css?v=22.1.d">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic|Crete+Round:400,400italic|Roboto:400,700'); :root {--font-family: 'Droid Serif', serif;--font-family-alt: 'Crete Round', serif;--font-family-alt2: 'Roboto', sans-serif;}</style><style>:root {--main-color: #00326d; --bg-color: #fefefe; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://losprimeros.tv/contenido/226265/el-gobierno-negocia-acuerdos-de-precios-con-la-industria-de-calzado">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Los Primeros"/>
        <meta property="og:title"          content="El Gobierno negocia acuerdos de precios con la industria de calzado" />
        <meta property="og:description"    content="El ministerio de Economía mantuvo reuniones con referentes del sector. La indumentaria aumentó un 121,5% en 12 meses. Habría definiciones la próxima semana."/>
        <meta property="og:url"            content="https://losprimeros.tv/contenido/226265/el-gobierno-negocia-acuerdos-de-precios-con-la-industria-de-calzado" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://losprimeros.tv/download/multimedia.miniatura.9313e8c12b5588f5.3030303030313131313131313131315f6d696e6961747572612e77656270.webp" />
            <meta property="og:image:width" content="597"/>
            <meta property="og:image:height" content="331"/>
            <meta name="twitter:image"         content="https://losprimeros.tv/download/multimedia.miniatura.9313e8c12b5588f5.3030303030313131313131313131315f6d696e6961747572612e77656270.webp"/>
        
        <meta property="article:published_time" content="2022-12-08T08:10-03"/>
        <meta property="article:modified_time"  content="2022-12-08T08:23-03"/>
        
            <meta property="article:section"    content="Economía"/>
        
        <meta property="article:tag"            content="El Gobierno negocia acuerdos de precios con la industria de calzado | El ministerio de Economía mantuvo reuniones con referentes del sector. La indumentaria aumentó un 121,5% en 12 meses. Habría definiciones la próxima semana."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="El Gobierno negocia acuerdos de precios con la industria de calzado" />
        <meta name="twitter:description"        content="El ministerio de Economía mantuvo reuniones con referentes del sector. La indumentaria aumentó un 121,5% en 12 meses. Habría definiciones la próxima semana."/>
        
            <link rel="amphtml" href="https://losprimeros.tv/amp/226265/el-gobierno-negocia-acuerdos-de-precios-con-la-industria-de-calzado">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://losprimeros.tv/contenido/226265/el-gobierno-negocia-acuerdos-de-precios-con-la-industria-de-calzado",
                "mainEntityOfPage": "https://losprimeros.tv/contenido/226265/el-gobierno-negocia-acuerdos-de-precios-con-la-industria-de-calzado",
                "name": "El Gobierno negocia acuerdos de precios con la industria de calzado",
                "headline": "El Gobierno negocia acuerdos de precios con la industria de calzado",
                "description": "El ministerio de Economía mantuvo reuniones con referentes del sector. La indumentaria aumentó un 121,5% en 12 meses. Habría definiciones la próxima semana.",
                
                    "articleSection": "Economía",
                
                "datePublished": "2022-12-08T08:10",
                "dateModified": "2022-12-08T08:23",
                "image": "https://losprimeros.tv/download/multimedia.miniatura.9313e8c12b5588f5.3030303030313131313131313131315f6d696e6961747572612e77656270.webp",
                
                    "keywords": "acuerdo de precios,industria del calzado",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Los Primeros",
                    "url": "https://losprimeros.tv/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://losprimeros.tv/static/custom/logo-grande.png?t=2022-12-07+12%3A02%3A41.913658"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "LPTV",
                        "url": "/usuario/8/lptv"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        
<meta content="dcVefe6GyoSl8ZjEK1EJUhbPlNmgVmEw56L-GrTzwnM" name="google-site-verification"/>
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Jueves 08 de diciembre</span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    

    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://losprimeros.tv/static/custom/logo.png?t=2022-12-07+12%3A02%3A41.913658" alt="LOS PRIMEROS"/>
                

                
                    <img class="only-mobile" src="https://losprimeros.tv/static/custom/logo-movil.jpg?t=2022-12-07+12%3A02%3A41.913658" alt="LOS PRIMEROS"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-273"
                             class="publi  E1"
                             data-publicidad="273"
                             data-nombre="header lptv"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- header lptv -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="1012669230"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

            
    

    
    

    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    

    
        
            <div class="bloque-html"><div class="medios-widget script" id="1669154427440" style="text-align: center;"><iframe class="" height="180" loading="lazy" scrolling="auto" src="https://perfil.datafactory.la/html/v3/htmlCenter/data/deportes/futbol/todos/pages/es/agenda.html" style="width: 1px; min-width: 100%; *width: 100%;" width="100%"></iframe></div></div>
        
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://wa.me/543812092109" target="_blank">
                                
                                WhatsApp
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/8/politica" target="">
                                
                                Política
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/11/economia" target="">
                                
                                Economía
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/5/policiales" target="">
                                
                                Policiales
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://losprimeros.tv/categoria/9/deportes" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Deportes <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/103949/liga-profesional-futbol-argentina" target="">
                                            
                                            Liga Profesional de Fútbol - La agenda completa
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/104060/primera-nacional-fixture-tablas-planteles" target="">
                                            
                                            Primera Nacional - Fixture - Tablas - Planteles
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/tema/2256/atletico" target="">
                                            
                                            Todo decano
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/tema/169/san-martin" target="">
                                            
                                            Todo santo
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://losprimeros.tv/categoria/4/actualidad" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Actualidad <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://losprimeros.tv/categoria/14/salud" target="">
                                            
                                            Salud
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/categoria/15/turismo" target="">
                                            
                                            Turismo
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/categoria/16/aire-libre" target="">
                                            
                                            Aire Libre
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/10/espectaculos" target="">
                                
                                Espectáculos
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/1/mundo" target="">
                                
                                Mundo
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://losprimeros.tv" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Servicios <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/91612/el-clima" target="">
                                            
                                            El Clima
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/89422/quiniela-de-tucuman-resultados-del-ultimo-sorteo" target="">
                                            
                                            Quiniela de Tucuman
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/89890/quiniela-nacional-resultados-del-ultimo-sorteo" target="">
                                            
                                            Quiniela Nacional
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/89891/tombola-saltena" target="">
                                            
                                            Tómbola Salteña
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/89893/quini-6-resultado-del-ultimo-sorteo" target="">
                                            
                                            Quini 6
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contacto" target="">
                                            
                                            Contacto
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://t.me/losprimerostv" target="_blank">
                                            
                                            Telegram
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/buscar" target="">
                                
                                Buscar
                            </a>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-246"
                             class="publi  C1"
                             data-publicidad="246"
                             data-nombre="arriba titulo lptv "
                             data-tipo="html">
                        
                            <div align="center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- arriba titulo lptv -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="4627931873"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                        
                    </div>
                
            
        
    

                
    

    
    

    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-226265">

                        

                        <header>
                            <h1 class="titulo">El Gobierno negocia acuerdos de precios con la industria de calzado</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://losprimeros.tv/categoria/11/economia">Economía</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">08 de diciembre de 2022</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/8/lptv"><span>LPTV</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">El ministerio de Economía mantuvo reuniones con referentes del sector. La indumentaria aumentó un 121,5% en 12 meses. Habría definiciones la próxima semana.</div>
                                
                            
                        </header>

                        
    
    
        
            
                
                    
                    <div id="publi-257"
                             class="publi  C4"
                             data-publicidad="257"
                             data-nombre="debajo bajada lptv "
                             data-tipo="html">
                        
                            <div align="center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- debajo bajada lptv -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="4727718819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                        
                    </div>
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://losprimeros.tv/contenido/226265/el-gobierno-negocia-acuerdos-de-precios-con-la-industria-de-calzado" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://losprimeros.tv/contenido/226265/el-gobierno-negocia-acuerdos-de-precios-con-la-industria-de-calzado&amp;text=El%20Gobierno%20negocia%20acuerdos%20de%20precios%20con%20la%20industria%20de%20calzado" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://losprimeros.tv/contenido/226265/el-gobierno-negocia-acuerdos-de-precios-con-la-industria-de-calzado" target="_blank">
                            <i class="fa fa-fw fa-lg fa-linkedin"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://losprimeros.tv/contenido/226265/el-gobierno-negocia-acuerdos-de-precios-con-la-industria-de-calzado" target="_blank">
                            <i class="fa fa-fw fa-lg fa-pinterest"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=El Gobierno negocia acuerdos de precios con la industria de calzado+https://losprimeros.tv/contenido/226265/el-gobierno-negocia-acuerdos-de-precios-con-la-industria-de-calzado" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item telegram" href="https://t.me/share/url?url=https://losprimeros.tv/contenido/226265/el-gobierno-negocia-acuerdos-de-precios-con-la-industria-de-calzado&amp;text=El Gobierno negocia acuerdos de precios con la industria de calzado" target="_blank">
                            <i class="fa fa-fw fa-lg fa-telegram"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://losprimeros.tv/contenido/226265/el-gobierno-negocia-acuerdos-de-precios-con-la-industria-de-calzado', 'El Gobierno negocia acuerdos de precios con la industria de calzado')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


                        
    

    
    

    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="000001111111111" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.9313e8c12b5588f5.3030303030313131313131313131315f6d696e6961747572612e77656270.webp" height="331" src="data:," width="597" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>EL GOBIERNO NEGOCIA PARA BAJAR EL PRECIO DE LOS CALZADOS</span>
                    
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    

    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>Despu&eacute;s de haber pactado acuerdos de precios para los <strong>alimentos, combustibles e indumentaria</strong>, ahora el Gobierno espera sellar un esquema en los pr&oacute;ximos d&iacute;as con un nuevo rubro que se sume a la finalidad de mantener a raya las cifras de inflaci&oacute;n: <strong>el calzado</strong>.</p>
                                
    
    
        
            
                
                    
                    <div id="publi-263"
                             class="publi  C7"
                             data-publicidad="263"
                             data-nombre="primer parrafo lptv"
                             data-tipo="html">
                        
                            <div align="center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- primer parrafo lptv -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="4301865914"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                        
                    </div>
                
            
        
    

                                
<p>D&iacute;as atr&aacute;s, el ministro de Econom&iacute;a,<strong> Sergio Massa</strong>, junto al secretario de Industria y Desarrollo Productivo, Jos&eacute; Ignacio de Mendiguren, y el secretario de Comercio, Mat&iacute;as Tombolini, se reunieron con representantes de la industria del calzado, con el objetivo de empezar a delinear un acuerdo de precios.</p>
<p>A diferencia de los otros sectores, <strong>el objetivo principal por el que est&aacute; pujando el equipo econ&oacute;mico es aplicar una reducci&oacute;n sobre los precios del calzado y a partir de all&iacute; establecer alg&uacute;n tipo de sendero o mecanismo que sirva para contener la implementaci&oacute;n de futuras subas.</strong></p>
<p>&ldquo;Estamos intentando que se ingrese al acuerdo con un descenso en los precios.<strong> Que los precios del calzado bajen y a partir de ah&iacute; establecer alguna modalidad que de previsibilidad</strong>. Puede ser un acuerdo similar al de los textiles, pero todav&iacute;a se est&aacute; negociando&rdquo;, indicaron fuentes oficiales. La idea del Ejecutivo es mantener las reuniones y <strong>definir los &uacute;ltimos detalles de la negociaci&oacute;n la semana pr&oacute;xima.</strong></p>
<p>La industria del calzado est&aacute; bajo la lupa del Gobierno porque el sector de <strong>&ldquo;Prendas de vestir y calzado&rdquo;</strong> <strong>percibi&oacute; una suba del 121,5% en la comparaci&oacute;n interanual de octubre y acumul&oacute; un aumento de precios del 103,1% en lo que va del a&ntilde;o</strong>, seg&uacute;n el INDEC.</p>
<h3>Acuerdos de precios: el plan del Gobierno para controlar la inflaci&oacute;n</h3>
<p>En su intento por controlar la inflaci&oacute;n, el Gobierno ya cerr&oacute; acuerdos de precios con distintos sectores. En los primeros d&iacute;as de noviembre, s<strong>e firm&oacute; una iniciativa con la industria textil para mantener los valores de octubre por 60 d&iacute;as </strong>y una vez cumplido ese plazo, los precios de los productos se adecuar&aacute;n -por 90 d&iacute;as- a la variaci&oacute;n del tipo de cambio oficial del d&oacute;lar.</p>
<p>Luego, Massa present&oacute; la canasta de<strong> Precios Justos</strong>, <strong>el programa oficial que congela los precios de m&aacute;s de 1800 productos que mantendr&aacute;n sus valores fijos hasta el 28 de febrero de 2023 por un plazo de 120 d&iacute;as</strong>. A su vez, el plan incluye un tope de aumento de 4% por cuatro meses para los costos de los productos que quedan afuera del programa oficial.</p>
<p>M&aacute;s adelante, <strong>tambi&eacute;n se negoci&oacute; con los referentes de las principales petroleras del pa&iacute;s &ndash;YPF, Shell, Trafigura, Axion establecer un techo a los aumentos que podr&aacute;n aplicar entre diciembre y marzo. </strong>En concreto, en los primeros tres meses, las petroleras podr&aacute;n subir sus precios un 4% mientras que en el tercer mes del a&ntilde;o pr&oacute;ximo podr&aacute;n hacerlo en un 3,8%.</p>
<p>Sumado a esto, con la cercan&iacute;a de las vacaciones de verano, los precios en la costa bonaerense suelen dispararse, <strong>el Gobierno busca acordar con empresas del sector tur&iacute;stico un tope de aumentos para evitar mayor presi&oacute;n sobre el bolsillo de los trabajadores.</strong></p>
<p>Lo cierto es que el objetivo del equipo econ&oacute;mico es contener la acelerada inflaci&oacute;n de los &uacute;ltimos meses y <strong>conseguir que el IPC que difunde mensualmente el INDEC se ubique en un 5%, de manera de que se cumpla en 2023 la proyecci&oacute;n del 60% </strong>que se estableci&oacute; en el Presupuesto, especialmente en diciembre, un mes donde el nivel de precios suele ser alto, puede tener un repunte a&uacute;n m&aacute;s marcado, teniendo en cuenta el inicio de un a&ntilde;o electoral.</p>
<p><em>Fuente: tn.com.ar</em></p>
<div class="medios-widget post"><a href="/contenido/226254/agobiante-la-maxima-sera-de-42-y-podria-haber-tormentas"><img alt="f608x342-59909_89632_11" class="img-responsive lazyload" data-src="https://www.tucumanalas7.com.ar/u/fotografias/m/2016/12/4/f608x342-59909_89632_11.jpg" height="auto" src="data:," width="auto"/></a><a href="/contenido/226254/agobiante-la-maxima-sera-de-42-y-podria-haber-tormentas">Agobiante: la m&aacute;xima ser&aacute; de 42&deg; y podr&iacute;a haber tormentas</a></div>
<p><em></em></p>
<p></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://losprimeros.tv/tema/8393/acuerdo-de-precios">acuerdo de precios</a></span>
                                
                                    <span class="etiqueta"><a href="https://losprimeros.tv/tema/14556/industria-del-calzado">industria del calzado</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/static/img/usuario.jpg');">
            <a href="/usuario/8/lptv"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/8/lptv">LPTV</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    

    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    

                        
    

    
    

    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/224100/medicamentos-habra-un-nuevo-acuerdo-de-precios">
                                                <img alt="medicamentos" class="img-responsive lazyload" data-src="https://media.ambito.com/p/b3b0747ead0348e5ce321058012df35f/adjuntos/239/imagenes/040/015/0040015698/medicamentos.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/224100/medicamentos-habra-un-nuevo-acuerdo-de-precios">Medicamentos: ¿habrá un nuevo acuerdo de precios?</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/224392/la-actividad-industrial-cayo-levemente-durante-octubre">
                                                <img alt="pyme_industria.jpg_966076397" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.926002873df735d9.70796d655f696e647573747269612e6a70675f3936363037363339375f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.926002873df735d9.70796d655f696e647573747269612e6a70675f3936363037363339375f6e6f726d616c2e77656270.webp 970w, /download/multimedia.miniatura.992962bfe1cc7e9c.70796d655f696e647573747269612e6a70675f3936363037363339375f6d696e6961747572612e77656270.webp 400w" height="546" src="data:," width="970" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/224392/la-actividad-industrial-cayo-levemente-durante-octubre">La actividad industrial cayó levemente durante octubre</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/200436/el-precio-del-trigo-sube-tras-anuncios-del-dictador-putin">
                                                <img alt="vladimir-putin-amenaza-con-cortarle-el-gas-a-occidente-1415606" class="img-responsive lazyload" data-src="https://fotos.perfil.com/2022/09/08/trim/950/534/vladimir-putin-amenaza-con-cortarle-el-gas-a-occidente-1415606.jpg?webp" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/200436/el-precio-del-trigo-sube-tras-anuncios-del-dictador-putin">El precio del trigo sube tras anuncios del dictador Putín</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/221129/renault-y-nissan-frenaron-su-produccion-por-falta-de-importaciones">
                                                <img alt="s5xxCjSJk_1256x620__1" class="img-responsive lazyload" data-src="https://www.clarin.com/img/2022/04/06/s5xxCjSJk_1256x620__1.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/221129/renault-y-nissan-frenaron-su-produccion-por-falta-de-importaciones">Renault y Nissan frenaron su producción por falta de importaciones</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/221928/segun-massa-habria-un-acuerdo-con-el-club-de-paris">
                                                <img alt="JW2EQMKZFBAIDJWBI2COC5SNMQ" class="img-responsive lazyload" data-src="https://radiomitre-la100-prod.cdn.arcpublishing.com/resizer/nTlli2rWK-dMaIIvPn440wF-4kM=/1440x0/smart/filters:quality(85):format(webp)/cloudfront-us-east-1.images.arcpublishing.com/radiomitre/JW2EQMKZFBAIDJWBI2COC5SNMQ.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/221928/segun-massa-habria-un-acuerdo-con-el-club-de-paris">Según Massa habría un acuerdo con el Club de París</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/202499/en-el-segundo-trimestre-de-2022-el-desempleo-bajo-a-69">
                                                <img alt="desempleo" class="img-responsive lazyload" data-src="https://fotos.perfil.com/2021/02/07/trim/950/534/20210207desempleoobregong-1124492.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/202499/en-el-segundo-trimestre-de-2022-el-desempleo-bajo-a-69">En el segundo trimestre de 2022, el desempleo bajó a 6,9%</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    

    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/223534/inflacion-octubre-indec">
                                            <img alt="compras_supermercado_online_crop1657134921383_crop1657583443496.jpg_966076397" class="img-responsive lazyload" data-src="https://www.baenegocios.com/__export/1657649829696/sites/cronica/img/2022/07/11/compras_supermercado_online_crop1657134921383_crop1657583443496.jpg_966076397.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/223534/inflacion-octubre-indec">INDEC: la inflación de octubre fue de 6,3%</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/225043/el-gobierno-oficializo-el-aumento-del-salario-minimo">
                                            <img alt="argentina-salario-minimo-aumento-e1669307070166" class="img-responsive lazyload" data-src="https://cnnespanol.cnn.com/wp-content/uploads/2022/11/argentina-salario-minimo-aumento-e1669307070166.jpg?quality=100&amp;strip=info" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/225043/el-gobierno-oficializo-el-aumento-del-salario-minimo">El Gobierno oficializó el aumento del salario mínimo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/219304/la-suba-de-tarifas-va-a-destruir-a-la-clase-media">
                                            <img alt="WhatsApp-Image-2021-08-11-at-10.32.39" class="img-responsive lazyload" data-src="https://www.ccres.org.ar/site/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-11-at-10.32.39.jpeg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/219304/la-suba-de-tarifas-va-a-destruir-a-la-clase-media">&quot;La suba de tarifas va a destruir a la clase media&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/222391/expensas-aumentaran-casi-un-50-por-ciento-hasta-fin-de-ano">
                                            <img alt="1667432761433" class="img-responsive lazyload" data-src="https://us.cdn.eltribuno.com/112022/1667432761433.jpg?&amp;cw=600" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/222391/expensas-aumentaran-casi-un-50-por-ciento-hasta-fin-de-ano">Expensas aumentarán casi un 50 por ciento hasta fin de año</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/219281/estiman-que-la-inflacion-de-septiembre-cerro-en-torno-al-7">
                                            <img alt="bbd5666b-21b6-4d8c-8a91-2b8a6da6c756_16-9-discover-aspect-ratio_default_0" class="img-responsive lazyload" data-src="https://static.eldiario.es/clip/bbd5666b-21b6-4d8c-8a91-2b8a6da6c756_16-9-discover-aspect-ratio_default_0.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/219281/estiman-que-la-inflacion-de-septiembre-cerro-en-torno-al-7">Estiman que la inflación de septiembre cerró en torno al 7%</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/168768/massa-buscara-ante-georgieva-la-aprobacion-de-metas-del-fmi">
                                            <img alt="QVY7Y5TKGFGZRGWGSAGP3QK354" class="img-responsive lazyload" data-src="https://www.infobae.com/new-resizer/MXde9vo-ANtcieUZw5-UxXMzgJo=/992x606/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/QVY7Y5TKGFGZRGWGSAGP3QK354.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/168768/massa-buscara-ante-georgieva-la-aprobacion-de-metas-del-fmi">Massa buscará ante Georgieva la aprobación de metas del FMI</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    

    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="javascript:void(0)" target="">
                                        
                                        Fundada el 10 de febrero de 2008
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="javascript:void(0)" target="">
                                        
                                        Editor responsable: Omar Nóblega
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="javascript:void(0)" target="">
                                        
                                        <span class="__cf_email__" data-cfemail="82eeedf1f2f0ebefe7f0edf1f6f7e1c2e5efe3eb">[email&#160;protected]</span>l.com
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://losprimeros.tv/contenido/225073/politica-de-privacidad" target="">
                                        
                                        Condiciones del servicio
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://losprimeros.tv/contenido/225095/politica-de-cookies" target="">
                                        
                                        Política de privacidad
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://losprimeros.tv/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Los Primeros</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#a7cbc8d4d7d5cecac2d5c8d4d3d1d0c2c5e7c0cac6cecb89c4c8ca"><span class="__cf_email__" data-cfemail="3d51524e4d4f5450584f524e494b4a585f7d5a505c5451135e5250">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=losprimeros.tv&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.d" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>
<!--TEMPFIX para evitar que el diseño se rompa con bloques o widgets más anchos que el viewport -->
<style>@media(max-width:1024px){.wrapper{width:100%;overflow:hidden;}}</style></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&autoLogAppEvents=1&appId=578234190642041"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-22028920-1'); 
         gtag('config', 'UA-43243257-14'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        
        
        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
        
    

        
    </body>
</html>