












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Turistas estadounidenses murieron mientras hacían un crucero</title>
        <meta name="description" content="El suceso ocurrió con un grupo de pasajeros que tenían 76 y 80 años, viajaban a bordo del “M/V Word Explorer”, un crucero antártico que realiza viajes polares"/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="578234190642041" /> 
        <link rel="shortcut icon" href="https://losprimeros.tv/static/custom/favicon.png?t=2022-11-18+12%3A02%3A30.229240" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/uncover-default.css?v=22.1.d">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic|Crete+Round:400,400italic|Roboto:400,700'); :root {--font-family: 'Droid Serif', serif;--font-family-alt: 'Crete Round', serif;--font-family-alt2: 'Roboto', sans-serif;}</style><style>:root {--main-color: #00326d; --bg-color: #fefefe; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://losprimeros.tv/contenido/223978/turistas-estadounidenses-murieron-mientras-hacian-un-crucero">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Los Primeros"/>
        <meta property="og:title"          content="Turistas estadounidenses murieron mientras hacían un crucero" />
        <meta property="og:description"    content="El suceso ocurrió con un grupo de pasajeros que tenían 76 y 80 años, viajaban a bordo del “M/V Word Explorer”, un crucero antártico que realiza viajes polares"/>
        <meta property="og:url"            content="https://losprimeros.tv/contenido/223978/turistas-estadounidenses-murieron-mientras-hacian-un-crucero" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://www.infobae.com/new-resizer/B_1RNl67InNJ2V7qX_vjAdV_AbM=/992x661/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/KM45USGZ25EWTL66OH72EE4X7Y.png" />
            
            
            <meta name="twitter:image"         content="https://www.infobae.com/new-resizer/B_1RNl67InNJ2V7qX_vjAdV_AbM=/992x661/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/KM45USGZ25EWTL66OH72EE4X7Y.png"/>
        
        <meta property="article:published_time" content="2022-11-19T06:04-03"/>
        <meta property="article:modified_time"  content="2022-11-19T06:08-03"/>
        
            <meta property="article:section"    content="Policiales"/>
        
        <meta property="article:tag"            content="Turistas estadounidenses murieron mientras hacían un crucero | El suceso ocurrió con un grupo de pasajeros que tenían 76 y 80 años, viajaban a bordo del “M/V Word Explorer”, un crucero antártico que realiza viajes polares"/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Turistas estadounidenses murieron mientras hacían un crucero" />
        <meta name="twitter:description"        content="El suceso ocurrió con un grupo de pasajeros que tenían 76 y 80 años, viajaban a bordo del “M/V Word Explorer”, un crucero antártico que realiza viajes polares"/>
        
            <link rel="amphtml" href="https://losprimeros.tv/amp/223978/turistas-estadounidenses-murieron-mientras-hacian-un-crucero">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://losprimeros.tv/contenido/223978/turistas-estadounidenses-murieron-mientras-hacian-un-crucero",
                "mainEntityOfPage": "https://losprimeros.tv/contenido/223978/turistas-estadounidenses-murieron-mientras-hacian-un-crucero",
                "name": "Turistas estadounidenses murieron mientras hacían un crucero",
                "headline": "Turistas estadounidenses murieron mientras hacían un crucero",
                "description": "El suceso ocurrió con un grupo de pasajeros que tenían 76 y 80 años, viajaban a bordo del “M/V Word Explorer”, un crucero antártico que realiza viajes polares",
                
                    "articleSection": "Policiales",
                
                "datePublished": "2022-11-19T06:04",
                "dateModified": "2022-11-19T06:08",
                "image": "https://www.infobae.com/new-resizer/B_1RNl67InNJ2V7qX_vjAdV_AbM=/992x661/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/KM45USGZ25EWTL66OH72EE4X7Y.png",
                
                    "keywords": "crucero,Estados Unidos,turistas",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Los Primeros",
                    "url": "https://losprimeros.tv/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://losprimeros.tv/static/custom/logo-grande.png?t=2022-11-18+12%3A02%3A30.229240"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "LPTV",
                        "url": "/usuario/13/lptv"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        
<meta content="dcVefe6GyoSl8ZjEK1EJUhbPlNmgVmEw56L-GrTzwnM" name="google-site-verification"/>
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Sábado 19 de noviembre</span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    

    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://losprimeros.tv/static/custom/logo.png?t=2022-11-18+12%3A02%3A30.229240" alt="LOS PRIMEROS"/>
                

                
                    <img class="only-mobile" src="https://losprimeros.tv/static/custom/logo-movil.jpg?t=2022-11-18+12%3A02%3A30.229240" alt="LOS PRIMEROS"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-273"
                             class="publi  E1"
                             data-publicidad="273"
                             data-nombre="header lptv"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- header lptv -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="1012669230"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

            
    

    
    

    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    

    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://wa.me/543812092109" target="_blank">
                                
                                WhatsApp
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/8/politica" target="">
                                
                                Política
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/11/economia" target="">
                                
                                Economía
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/5/policiales" target="">
                                
                                Policiales
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://losprimeros.tv/categoria/9/deportes" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Deportes <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/103949/liga-profesional-futbol-argentina" target="">
                                            
                                            Liga Profesional de Fútbol - La agenda completa
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/104060/primera-nacional-fixture-tablas-planteles" target="">
                                            
                                            Primera Nacional - Fixture - Tablas - Planteles
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/tema/2256/atletico" target="">
                                            
                                            Todo decano
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/tema/169/san-martin" target="">
                                            
                                            Todo santo
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://losprimeros.tv/categoria/4/actualidad" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Actualidad <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://losprimeros.tv/categoria/14/salud" target="">
                                            
                                            Salud
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/categoria/15/turismo" target="">
                                            
                                            Turismo
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/categoria/16/aire-libre" target="">
                                            
                                            Aire Libre
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/10/espectaculos" target="">
                                
                                Espectáculos
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/1/mundo" target="">
                                
                                Mundo
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://losprimeros.tv" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Servicios <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/91612/el-clima" target="">
                                            
                                            El Clima
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/89422/quiniela-de-tucuman-resultados-del-ultimo-sorteo" target="">
                                            
                                            Quiniela de Tucuman
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/89890/quiniela-nacional-resultados-del-ultimo-sorteo" target="">
                                            
                                            Quiniela Nacional
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/89891/tombola-saltena" target="">
                                            
                                            Tómbola Salteña
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/89893/quini-6-resultado-del-ultimo-sorteo" target="">
                                            
                                            Quini 6
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contacto" target="">
                                            
                                            Contacto
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://t.me/losprimerostv" target="_blank">
                                            
                                            Telegram
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/buscar" target="">
                                
                                Buscar
                            </a>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-246"
                             class="publi  C1"
                             data-publicidad="246"
                             data-nombre="arriba titulo lptv "
                             data-tipo="html">
                        
                            <div align="center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- arriba titulo lptv -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="4627931873"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                        
                    </div>
                
            
        
    

                
    

    
    

    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-223978">

                        

                        <header>
                            <h1 class="titulo">Turistas estadounidenses murieron mientras hacían un crucero</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://losprimeros.tv/categoria/5/policiales">Policiales</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">19 de noviembre de 2022</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/13/lptv"><span>LPTV</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">El suceso ocurrió con un grupo de pasajeros que tenían 76 y 80 años, viajaban a bordo del “M/V Word Explorer”, un crucero antártico que realiza viajes polares</div>
                                
                            
                        </header>

                        
    
    
        
            
                
                    
                    <div id="publi-257"
                             class="publi  C4"
                             data-publicidad="257"
                             data-nombre="debajo bajada lptv "
                             data-tipo="html">
                        
                            <div align="center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- debajo bajada lptv -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="4727718819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                        
                    </div>
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://losprimeros.tv/contenido/223978/turistas-estadounidenses-murieron-mientras-hacian-un-crucero" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://losprimeros.tv/contenido/223978/turistas-estadounidenses-murieron-mientras-hacian-un-crucero&amp;text=Turistas%20estadounidenses%20murieron%20mientras%20hac%C3%ADan%20un%20crucero" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://losprimeros.tv/contenido/223978/turistas-estadounidenses-murieron-mientras-hacian-un-crucero" target="_blank">
                            <i class="fa fa-fw fa-lg fa-linkedin"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://losprimeros.tv/contenido/223978/turistas-estadounidenses-murieron-mientras-hacian-un-crucero" target="_blank">
                            <i class="fa fa-fw fa-lg fa-pinterest"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Turistas estadounidenses murieron mientras hacían un crucero+https://losprimeros.tv/contenido/223978/turistas-estadounidenses-murieron-mientras-hacian-un-crucero" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item telegram" href="https://t.me/share/url?url=https://losprimeros.tv/contenido/223978/turistas-estadounidenses-murieron-mientras-hacian-un-crucero&amp;text=Turistas estadounidenses murieron mientras hacían un crucero" target="_blank">
                            <i class="fa fa-fw fa-lg fa-telegram"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://losprimeros.tv/contenido/223978/turistas-estadounidenses-murieron-mientras-hacian-un-crucero', 'Turistas estadounidenses murieron mientras hacían un crucero')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


                        
    

    
    

    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="KM45USGZ25EWTL66OH72EE4X7Y" class="img-responsive lazyload" data-src="https://www.infobae.com/new-resizer/B_1RNl67InNJ2V7qX_vjAdV_AbM=/992x661/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/KM45USGZ25EWTL66OH72EE4X7Y.png" height="auto" src="data:," width="auto" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>La mayoría de las personas pudieron ser rescatadas con vida pero los dos estadounidenses fallecieron </span>
                    
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    

    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>Lo que a priori parec&iacute;a un relajante y emocionante viaje por la <strong>Ant&aacute;rtida </strong>se volvi&oacute; una tragedia para dos turistas estadounidenses que realizaban un crucero por las aguas del sur de la <strong>Argentina</strong>. Dos hombres de nacionalidad estadounidense, de 76 y 80 a&ntilde;os, fallecieron al darse vuelta en el mar un bote semirr&iacute;gido en el que participaban de una excursi&oacute;n.</p>
                                
    
    
        
            
                
                    
                    <div id="publi-263"
                             class="publi  C7"
                             data-publicidad="263"
                             data-nombre="primer parrafo lptv"
                             data-tipo="html">
                        
                            <div align="center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- primer parrafo lptv -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="4301865914"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                        
                    </div>
                
            
        
    

                                
<p>Seg&uacute;n lo informado por fuentes judiciales, el suceso ocurri&oacute; con un grupo de pasajeros que viajaban a bordo del &ldquo;M/V Word Explorer&rdquo;, un crucero ant&aacute;rtico de origen portugu&eacute;s que realiza viajes polares para la empresa &ldquo;Quark Expeditions&rdquo; utilizando como base de operaciones a la ciudad de <strong>Ushuaia, en Tierra del Fuego.</strong></p>
<p>Los viajeros salieron del buque en una embarcaci&oacute;n de menor tama&ntilde;o, tipo Zodiac, para concretar una excursi&oacute;n por aguas del Continente Blanco. Sin embargo, por razones que a&uacute;n se tratan de descubrir, y que seg&uacute;n las primeras hip&oacute;tesis podr&iacute;an deberse a una mala maniobra o haber quedado muy cerca de la costa en la zona de rompiente, el bote se dio vuelta y los turistas cayeron al agua helada.</p>
<p><strong>La mayor&iacute;a de las personas que iban a bordo pudieron ser rescatadas con vida pero no as&iacute; los dos estadounidenses que fallecieron, cuyas identidades no fueron reveladas.</strong></p>
<p>Luego del incidente, el Word Explorer retorn&oacute; a Ushuaia hoy a las 2.50 de la madrugada, all&iacute; permaneci&oacute; amarrado en el puerto. Mientras tanto comenz&oacute; la investigaci&oacute;n para dilucidar las razones y situaciones de muerte de los turistas. Avanza una causa penal que se tramita en el Juzgado Federal de la capital fueguina, con intervenci&oacute;n del juez Federico Calvete y el fiscal Juan Soria.</p>
<p>Seg&uacute;n las fuentes consultadas, el sumario para recoger los testimonios y pruebas qued&oacute; en manos de integrantes de la Prefectura Naval Argentina (PNA), en tanto que tambi&eacute;n se dispusieron las autopsias a los cuerpos de las v&iacute;ctimas.</p>
<p>Seg&uacute;n destacan varios portales especializados en el &aacute;rea, la embarcaci&oacute;n es la primera de siete buques de expedici&oacute;n con capacidades polares de la compa&ntilde;&iacute;a portuguesa Mystic Cruises. La misma posee 126 metros de largo y capacidad para 176 pasajeros que viajan en camarotes con vistas al exterior y en la mayor&iacute;a de los casos poseen terrazas privadas.</p>
<div class="medios-widget post"><a href="/contenido/223974/aguilares-marcha-pacifica-contra-el-maltrato-animal"><img alt="WhatsApp Image 2022-11-18 at 21.14.48" class="img-responsive lazyload" data-alto-grande="1200" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.8a701b03c3ca16f7.576861747341707020496d61676520323032322d31312d31382061742032312e5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8a701b03c3ca16f7.576861747341707020496d61676520323032322d31312d31382061742032312e5f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.92365a50a9b662c9.576861747341707020496d61676520323032322d31312d31382061742032312e5f6772616e64652e77656270.webp 1600w, /download/multimedia.miniatura.b3c5d58ebab9682a.576861747341707020496d61676520323032322d31312d31382061742032312e5f6d696e6961747572612e77656270.webp 400w" height="750" src="data:," width="1000"/></a><a href="/contenido/223974/aguilares-marcha-pacifica-contra-el-maltrato-animal">Aguilares: marcha pac&iacute;fica contra el maltrato animal</a></div>
<h3>La Ant&aacute;rtida, un continente en peligro</h3>
<p>A ra&iacute;z del cambio clim&aacute;tico y el efecto invernadero, el continente helado est&aacute; en peligro, y con &eacute;l toda la Tierra, ya que los h&aacute;bitats del planeta est&aacute;n todos interconectados.</p>
<p><strong>&ldquo;La pen&iacute;nsula Ant&aacute;rtica y la Ant&aacute;rtida Occidental, en particular, se calentaron dos veces m&aacute;s r&aacute;pido que la media mundial durante la segunda mitad del siglo XX&rdquo;,</strong> afirma la <strong>Asociaci&oacute;n Ant&aacute;rtica y del Oc&eacute;ano Polar (ASOC)</strong>, una agrupaci&oacute;n de organizaciones medioambientales de 40 pa&iacute;ses.</p>
<p>La altas temperaturas tambi&eacute;n afectan a toda la zona, y una de las principales preocupaciones es c&oacute;mo estas afectar&aacute;n al deshielo. &ldquo;El derretimiento tendr&iacute;a consecuencias fatales para las corrientes oce&aacute;nicas globales, y llevar&iacute;a a un aumento dr&aacute;stico del nivel del mar en todo el mundo&rdquo;, afirma <strong>Tim Packeiser,</strong> experto del<strong> Fondo Mundial para la Naturaleza (WWF).</strong></p>
<p>A esta delicada situaci&oacute;n se le suma la sobrepesca. Una de las especies m&aacute;s afectadas es el krill, peque&ntilde;os crust&aacute;ceos con forma de camar&oacute;n, cuyo n&uacute;mero ha disminuido dr&aacute;sticamente. Estos diminutos animales, en la base de la cadena alimentaria, mantienen todo el ecosistema en funcionamiento.</p>
<p>Por ello, una regulaci&oacute;n m&aacute;s estricta de la pesca del krill fue uno de los puntos centrales de la 41 Conferencia de la Comisi&oacute;n Ant&aacute;rtica CCRVMA (o CCAMLR, por sus siglas en ingl&eacute;s), que se reuni&oacute; en Hobart, Tasmania, desde el 24 de octubre hasta el 4 de noviembre. La CCRVMA es responsable de la gesti&oacute;n de la pesca de krill y de la designaci&oacute;n de &aacute;reas marinas protegidas.</p>
<p>El continente helado est&aacute; reconocido como patrimonio com&uacute;n del mundo. En 1959, doce naciones, incluida la Uni&oacute;n Sovi&eacute;tica, firmaron el Tratado Ant&aacute;rtico. Entre otros, <strong>este estipula el uso pac&iacute;fico de la Ant&aacute;rtida y la suspensi&oacute;n de las reivindicaciones territoriales nacionales, as&iacute; como la cooperaci&oacute;n internacional en materia de investigaci&oacute;n y la prohibici&oacute;n de actividades militares.</strong></p>
<div class="medios-widget post"><a href="/contenido/223977/furor-por-el-comercial-de-adidas-con-lio-messi-por-5"><img alt="407" class="img-responsive lazyload" data-src="https://k-vod.uecdn.es/p/110/sp/11000/thumbnail/entry_id/0_98azowxj/version/100032/height/407" height="auto" src="data:," width="auto"/></a><a href="/contenido/223977/furor-por-el-comercial-de-adidas-con-lio-messi-por-5">Furor por el comercial de Adidas con Lio Messi, por 5</a></div>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://losprimeros.tv/tema/9043/crucero">crucero</a></span>
                                
                                    <span class="etiqueta"><a href="https://losprimeros.tv/tema/429/estados-unidos">Estados Unidos</a></span>
                                
                                    <span class="etiqueta"><a href="https://losprimeros.tv/tema/402/turistas">turistas</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/static/img/usuario.jpg');">
            <a href="/usuario/13/lptv"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/13/lptv">LPTV</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    

    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    

                        
    

    
    

    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/215104/regreso-la-calma-a-wall-street-y-cerro-con-fuertes-ganancias">
                                                <img alt="PIHIATES6CCX5LAOVY2DAMG2CQ" class="img-responsive lazyload" data-src="https://www.infobae.com/new-resizer/x5mmf3J1JtFKjyUg598oAqZpUhs=/768x512/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/PIHIATES6CCX5LAOVY2DAMG2CQ.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/215104/regreso-la-calma-a-wall-street-y-cerro-con-fuertes-ganancias">Regresó la calma a Wall Street y cerró con fuertes ganancias</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/222985/jennifer-aniston-revelo-que-lucho-contra-la-infertilidad">
                                                <img alt="elle-jennifer-aniston-sin-maquillaje-1628074273" class="img-responsive lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/elle-jennifer-aniston-sin-maquillaje-1628074273.jpg?resize=640:*" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/222985/jennifer-aniston-revelo-que-lucho-contra-la-infertilidad">Jennifer Aniston reveló que luchó contra la infertilidad</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/219106/estados-unidos-declaro-el-estado-de-emergencia-ante-el-paso-de-ian">
                                                <img alt="QIMJDOEQD3ZINTKPUNF23CCDAI" class="img-responsive lazyload" data-src="https://www.infobae.com/new-resizer/UIN7U25A2ojVwBzo4FNCpMBP02o=/768x512/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/QIMJDOEQD3ZINTKPUNF23CCDAI.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/219106/estados-unidos-declaro-el-estado-de-emergencia-ante-el-paso-de-ian">Estados Unidos declaró el estado de emergencia ante el paso de Ian</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/219411/huracan-estados-unidos-muertos-electricidad-consecuencias">
                                                <img alt="I56HH7SD5ZHXNFYLTJU6MES2AE" class="img-responsive lazyload" data-src="https://tn.com.ar/resizer/GBfndwiU5BxnQO3MaYY37MowdvU=/1440x0/smart/cloudfront-us-east-1.images.arcpublishing.com/artear/I56HH7SD5ZHXNFYLTJU6MES2AE.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/219411/huracan-estados-unidos-muertos-electricidad-consecuencias">El huracán Ian causó 65 muertos en Estados Unidos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/128361/en-estados-unidos-piden-sancionar-a-cristina">
                                                <img alt="000000" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9ed295a7cf718e01.3030303030305f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9ed295a7cf718e01.3030303030305f6e6f726d616c2e77656270.webp 930w, /download/multimedia.miniatura.81bec9162c1f80a0.3030303030305f6d696e6961747572612e77656270.webp 400w" height="620" src="data:," width="930" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/128361/en-estados-unidos-piden-sancionar-a-cristina">En Estados Unidos piden sancionar a Cristina</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/219936/record-dos-millones-de-turistas-recorrieron-el-pais">
                                                <img alt="Turismo-en-Salta" class="img-responsive lazyload" data-src="https://elintra.com.ar/wp-content/uploads/2022/06/Turismo-en-Salta.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/219936/record-dos-millones-de-turistas-recorrieron-el-pais">Récord: dos millones de turistas recorrieron el país</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    

    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/148923/se-retiro-serena-williams-todos-los-triunfos-de-su-carrera">
                                            <img alt="U463TIBGGVAA7KBMBEUZSFDYAI" class="img-responsive lazyload" data-src="https://imagenes.elpais.com/resizer/hXUCpzJBvAmnQF0oTAtlJrrL1UI=/1960x1103/cloudfront-eu-central-1.images.arcpublishing.com/prisa/U463TIBGGVAA7KBMBEUZSFDYAI.JPG" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/148923/se-retiro-serena-williams-todos-los-triunfos-de-su-carrera">Se retiró Serena Williams: todos los triunfos de su carrera</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/222789/el-cambio-climatico-pone-en-riesgo-las-cosas-que-mas-valoran-los-estadounidenses">
                                            <img alt="M6QMJ2X6GAIIH5ICQ6IRDD2V7A" class="img-responsive lazyload" data-src="https://www.infobae.com/new-resizer/tVRvPhGV0vRsctFjscFKLN8GRoY=/768x432/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/M6QMJ2X6GAIIH5ICQ6IRDD2V7A.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/222789/el-cambio-climatico-pone-en-riesgo-las-cosas-que-mas-valoran-los-estadounidenses">El cambio climático pone “en riesgo las cosas que más valoran los estadounidenses&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/148931/eeuu-cristina-kirchner">
                                            <img alt="EHODH4USQDYEGJZPBLTD3IYNF4" class="img-responsive lazyload" data-src="https://tn.com.ar/resizer/9mvJT5DOtLsXt8FzNkTjRZzAfJk=/1440x0/smart/cloudfront-us-east-1.images.arcpublishing.com/artear/EHODH4USQDYEGJZPBLTD3IYNF4.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/148931/eeuu-cristina-kirchner">EEUU ofreció ayuda para investigar el ataque a Cristina Kirchner</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/145747/massa-emprende-una-semana-clave-en-estados-unidos">
                                            <img alt="Sergio Massa tiene prevista una serie de reuniones entre ellas con el FMI." class="img-responsive lazyload" data-alto-grande="1200" data-ancho-grande="1781" data-sizes="auto" data-src="/download/multimedia.normal.8f477254877fb0b3.53657267696f204d61737361207469656e6520707265766973746120756e61205f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8f477254877fb0b3.53657267696f204d61737361207469656e6520707265766973746120756e61205f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.804431a46010bc55.53657267696f204d61737361207469656e6520707265766973746120756e61205f6772616e64652e77656270.webp 1781w, /download/multimedia.miniatura.945b196f99950b71.53657267696f204d61737361207469656e6520707265766973746120756e61205f6d696e6961747572612e77656270.webp 400w" height="673" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/145747/massa-emprende-una-semana-clave-en-estados-unidos">Massa emprende una semana clave en Estados Unidos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/219973/accidente-punta-cana-cocaina">
                                            <img alt="M55O5PN3GBDKREUMUI76ATOABA" class="img-responsive lazyload" data-src="https://tn.com.ar/resizer/ezRPCxkvexXuhCFX6z6xg_52MVg=/1440x0/smart/cloudfront-us-east-1.images.arcpublishing.com/artear/M55O5PN3GBDKREUMUI76ATOABA.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/219973/accidente-punta-cana-cocaina">El conductor del micro que chocó en Punta Cana había consumido cocaína</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/131964/proyecto-artemis-la-nasa-inicia-un-nuevo-viaje-a-la-luna">
                                            <img alt="xVbxUfk0?format=jpg&amp;name=small" class="img-responsive lazyload" data-src="https://pbs.twimg.com/semantic_core_img/1562016534351867907/xVbxUfk0?format=jpg&amp;name=small" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/131964/proyecto-artemis-la-nasa-inicia-un-nuevo-viaje-a-la-luna">Proyecto Artemis: La NASA inicia un nuevo viaje a la luna</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    

    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://losprimeros.tv/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://t.me/losprimerostv" target="_blank">
                                        
                                        Los Primeros en Telegram 
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Los Primeros</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#ddb1b2aeadafb4b0b8afb2aea9abaab8bf9dbab0bcb4b1f3beb2b0"><span class="__cf_email__" data-cfemail="83efecf0f3f1eaeee6f1ecf0f7f5f4e6e1c3e4eee2eaefade0ecee">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=losprimeros.tv&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.d" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>
<!--TEMPFIX para evitar que el diseño se rompa con bloques o widgets más anchos que el viewport -->
<style>@media(max-width:1024px){.wrapper{width:100%;overflow:hidden;}}</style></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&autoLogAppEvents=1&appId=578234190642041"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-22028920-1'); 
         gtag('config', 'UA-43243257-14'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        
        
        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
        
    

        
    </body>
</html>