












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Se realizó la Olimpíada Internacional de Matemática ATACALAR</title>
        <meta name="description" content="La provincia festejó con los estudiantes locales que obtuvieron 13 medallas en total, de las cuales 6 fueron por lograr el primer lugar. Todos los ganadores."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="578234190642041" /> 
        <link rel="shortcut icon" href="https://losprimeros.tv/static/custom/favicon.png?t=2022-10-15+01%3A13%3A03.472228" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/uncover-default.css?v=22.1.d">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic|Crete+Round:400,400italic|Roboto:400,700'); :root {--font-family: 'Droid Serif', serif;--font-family-alt: 'Crete Round', serif;--font-family-alt2: 'Roboto', sans-serif;}</style><style>:root {--main-color: #00326d; --bg-color: #fefefe; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://losprimeros.tv/contenido/220544/tucuman-atacalar-2022">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Los Primeros"/>
        <meta property="og:title"          content="Se realizó la Olimpíada Internacional de Matemática ATACALAR" />
        <meta property="og:description"    content="La provincia festejó con los estudiantes locales que obtuvieron 13 medallas en total, de las cuales 6 fueron por lograr el primer lugar. Todos los ganadores."/>
        <meta property="og:url"            content="https://losprimeros.tv/contenido/220544/tucuman-atacalar-2022" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://www.comunicaciontucuman.gob.ar/fotos/cache/notas/2022/10/14/650x440_221014164555_31826.jpeg" />
            
            
            <meta name="twitter:image"         content="https://www.comunicaciontucuman.gob.ar/fotos/cache/notas/2022/10/14/650x440_221014164555_31826.jpeg"/>
        
        <meta property="article:published_time" content="2022-10-15T16:04-03"/>
        <meta property="article:modified_time"  content="2022-10-15T16:13-03"/>
        
            <meta property="article:section"    content="Actualidad"/>
        
        <meta property="article:tag"            content="Destacada actuación de Tucumán en las Olimpíadas Matemáticas ATACALAR | La provincia festejó con los estudiantes locales que obtuvieron 13 medallas en total, de las cuales 6 fueron por lograr el primer lugar. Todos los ganadores."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Destacada actuación de Tucumán en las Olimpíadas Matemáticas ATACALAR" />
        <meta name="twitter:description"        content="La provincia festejó con los estudiantes locales que obtuvieron 13 medallas en total, de las cuales 6 fueron por lograr el primer lugar. Todos los ganadores."/>
        
            <link rel="amphtml" href="https://losprimeros.tv/amp/220544/tucuman-atacalar-2022">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://losprimeros.tv/contenido/220544/tucuman-atacalar-2022",
                "mainEntityOfPage": "https://losprimeros.tv/contenido/220544/tucuman-atacalar-2022",
                "name": "Se realizó la Olimpíada Internacional de Matemática ATACALAR",
                "headline": "Se realizó la Olimpíada Internacional de Matemática ATACALAR",
                "description": "La provincia festejó con los estudiantes locales que obtuvieron 13 medallas en total, de las cuales 6 fueron por lograr el primer lugar. Todos los ganadores.",
                
                    "articleSection": "Actualidad",
                
                "datePublished": "2022-10-15T16:04",
                "dateModified": "2022-10-15T16:13",
                "image": "https://www.comunicaciontucuman.gob.ar/fotos/cache/notas/2022/10/14/650x440_221014164555_31826.jpeg",
                
                    "keywords": "ATACALAR 2022,Olimpiadas de Matemáticas",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Los Primeros",
                    "url": "https://losprimeros.tv/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://losprimeros.tv/static/custom/logo-grande.png?t=2022-10-15+01%3A13%3A03.472228"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "LPTV",
                        "url": "/usuario/10/lptv"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        
<meta content="dcVefe6GyoSl8ZjEK1EJUhbPlNmgVmEw56L-GrTzwnM" name="google-site-verification"/>
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Sábado 15 de octubre</span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    

    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://losprimeros.tv/static/custom/logo.png?t=2022-10-15+01%3A13%3A03.472228" alt="LOS PRIMEROS"/>
                

                
                    <img class="only-mobile" src="https://losprimeros.tv/static/custom/logo-movil.jpg?t=2022-10-15+01%3A13%3A03.472228" alt="LOS PRIMEROS"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-273"
                             class="publi  E1"
                             data-publicidad="273"
                             data-nombre="header lptv"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- header lptv -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="1012669230"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

            
    

    
    

    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    

    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://wa.me/543812092109" target="_blank">
                                
                                WhatsApp
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/8/politica" target="">
                                
                                Política
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/11/economia" target="">
                                
                                Economía
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/5/policiales" target="">
                                
                                Policiales
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://losprimeros.tv/categoria/9/deportes" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Deportes <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/103949/liga-profesional-futbol-argentina" target="">
                                            
                                            Liga Profesional de Fútbol - La agenda completa
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/104060/primera-nacional-fixture-tablas-planteles" target="">
                                            
                                            Primera Nacional - Fixture - Tablas - Planteles
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/tema/2256/atletico" target="">
                                            
                                            Todo decano
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/tema/169/san-martin" target="">
                                            
                                            Todo santo
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://losprimeros.tv/categoria/4/actualidad" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Actualidad <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://losprimeros.tv/categoria/14/salud" target="">
                                            
                                            Salud
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/categoria/15/turismo" target="">
                                            
                                            Turismo
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/categoria/16/aire-libre" target="">
                                            
                                            Aire Libre
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/10/espectaculos" target="">
                                
                                Espectáculos
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/1/mundo" target="">
                                
                                Mundo
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://losprimeros.tv" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Servicios <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/91612/el-clima" target="">
                                            
                                            El Clima
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/89422/quiniela-de-tucuman-resultados-del-ultimo-sorteo" target="">
                                            
                                            Quiniela de Tucuman
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/89890/quiniela-nacional-resultados-del-ultimo-sorteo" target="">
                                            
                                            Quiniela Nacional
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/89891/tombola-saltena" target="">
                                            
                                            Tómbola Salteña
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/89893/quini-6-resultado-del-ultimo-sorteo" target="">
                                            
                                            Quini 6
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contacto" target="">
                                            
                                            Contacto
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://t.me/losprimerostv" target="_blank">
                                            
                                            Telegram
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/buscar" target="">
                                
                                Buscar
                            </a>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-246"
                             class="publi  C1"
                             data-publicidad="246"
                             data-nombre="arriba titulo lptv "
                             data-tipo="html">
                        
                            <div align="center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- arriba titulo lptv -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="4627931873"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                        
                    </div>
                
            
        
    

                
    

    
    

    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-220544">

                        

                        <header>
                            <h1 class="titulo">Destacada actuación de Tucumán en las Olimpíadas Matemáticas ATACALAR</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://losprimeros.tv/categoria/4/actualidad">Actualidad</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">15 de octubre de 2022</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/10/lptv"><span>LPTV</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">La provincia festejó con los estudiantes locales que obtuvieron 13 medallas en total, de las cuales 6 fueron por lograr el primer lugar. Todos los ganadores.</div>
                                
                            
                        </header>

                        
    
    
        
            
                
                    
                    <div id="publi-257"
                             class="publi  C4"
                             data-publicidad="257"
                             data-nombre="debajo bajada lptv "
                             data-tipo="html">
                        
                            <div align="center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- debajo bajada lptv -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="4727718819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                        
                    </div>
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://losprimeros.tv/contenido/220544/tucuman-atacalar-2022" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://losprimeros.tv/contenido/220544/tucuman-atacalar-2022&amp;text=Destacada%20actuaci%C3%B3n%20de%20Tucum%C3%A1n%20en%20las%20Olimp%C3%ADadas%20Matem%C3%A1ticas%20ATACALAR" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://losprimeros.tv/contenido/220544/tucuman-atacalar-2022" target="_blank">
                            <i class="fa fa-fw fa-lg fa-linkedin"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://losprimeros.tv/contenido/220544/tucuman-atacalar-2022" target="_blank">
                            <i class="fa fa-fw fa-lg fa-pinterest"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Destacada actuación de Tucumán en las Olimpíadas Matemáticas ATACALAR+https://losprimeros.tv/contenido/220544/tucuman-atacalar-2022" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item telegram" href="https://t.me/share/url?url=https://losprimeros.tv/contenido/220544/tucuman-atacalar-2022&amp;text=Destacada actuación de Tucumán en las Olimpíadas Matemáticas ATACALAR" target="_blank">
                            <i class="fa fa-fw fa-lg fa-telegram"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://losprimeros.tv/contenido/220544/tucuman-atacalar-2022', 'Destacada actuación de Tucumán en las Olimpíadas Matemáticas ATACALAR')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


                        
    

    
    

    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="650x440_221014164555_31826" class="img-responsive lazyload" data-src="https://www.comunicaciontucuman.gob.ar/fotos/cache/notas/2022/10/14/650x440_221014164555_31826.jpeg" height="auto" src="data:," width="auto" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>ATACALAR 2022</span>
                    
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    

    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>En el Teatro San Mart&iacute;n se llev&oacute; adelante el Acto de Premiaci&oacute;n y Cierre de la Instancia Final de la <strong>Olimp&iacute;ada Internacional de Matem&aacute;tica <a href="https://www.argentina.gob.ar/noticias/reunion-del-comite-de-integracion-atacalar-busca-fortalecer-su-accion-en-fronteras" rel="noopener" target="_blank">ATACALAR</a> 2022</strong>, en donde <strong>Tucum&aacute;n tuvo una destacada actuaci&oacute;n al obtener 13 medallas en total, de las cuales 6 fueron por lograr el primer lugar, siendo la delegaci&oacute;n que obtuvo el mejor desempe&ntilde;o.</strong> Esta evaluaci&oacute;n se desarroll&oacute; por segunda vez en la provincia.</p>
                                
    
    
        
            
                
                    
                    <div id="publi-263"
                             class="publi  C7"
                             data-publicidad="263"
                             data-nombre="primer parrafo lptv"
                             data-tipo="html">
                        
                            <div align="center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- primer parrafo lptv -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="4301865914"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                        
                    </div>
                
            
        
    

                                
<p>Atacalar es una instancia de integraci&oacute;n binacional que re&uacute;ne a las provincias de La Rioja, Tucum&aacute;n, Catamarca, Santiago del Estero, Santa Fe, C&oacute;rdoba, Entre R&iacute;os y a la regi&oacute;n chilena de Atacama, compuesta por las provincias de Cha&ntilde;aral, Copiap&oacute; y Huasco.</p>
<p>El encuentro estuvo presidido por el vicepresidente primero de la Legislatura, Regino Amado; el secretario de Bienestar Educativo, Marcelo Romero y la subsecretaria de Educaci&oacute;n, Patricia Fern&aacute;ndez; y cont&oacute; con la presencia de la directora de Proyectos y Estudios de la Secretar&iacute;a de Relaciones Internacionales, Andrea Reynoso; el &nbsp;consejero Regional Secretario de la Comisi&oacute;n de Relaciones Internacionales en Representaci&oacute;n del Gobernador y del Gobierno Regional de Atacama, Hugo Bugue&ntilde;o; y del secretario de Pol&iacute;ticas Socioeducativas del Ministerio de Educaci&oacute;n de La Rioja, Duilio Madera.</p>
<p><img alt="221014164614_47662" class="img-responsive lazyload" data-src="https://www.comunicaciontucuman.gob.ar/fotos/notas/2022/10/14/221014164614_47662.jpeg" height="auto" src="data:," width="auto"/></p>
<p>El prop&oacute;sito central de la Olimpiada Internacional Matem&aacute;tica ATACALAR 2022 es potenciar en los estudiantes la capacidad de resolver problemas complejos. &Eacute;stos demandan el uso de conceptos, propiedades y estrategias que posibiliten juzgar la razonabilidad y coherencia de las soluciones, justificar y argumentar en torno a los procedimientos realizados. Adem&aacute;s, pretende fortalecer el intercambio cultural entre ambos pa&iacute;ses, favorecer a la integraci&oacute;n e intercambio de experiencias de estudiantes y docentes y evaluar el nivel de educaci&oacute;n matem&aacute;tica, entre otros.</p>
<p>Adem&aacute;s de Tucum&aacute;n, C&oacute;rdoba 12, La Rioja recibi&oacute; 8 medallas, 7 premios por las regiones de Chile, Santiago del Estero 2, y Catamarca 1.</p>
<p>"Est&aacute;n todos muy emocionados con las entregas de premios y menciones de las Olimp&iacute;adas de Matem&aacute;ticas ATACALAR. En representaci&oacute;n del ministro Lichtmajer, un gran impulsor de lo que ha sido esto junto al gobernador Osvaldo Jaldo, estamos cerrando este gran evento internacional important&iacute;simo de fomento de las matem&aacute;ticas, de una contribuci&oacute;n fundamental al conocimiento. Como provincia, estamos emocionados de ser la segunda vez que aceptamos el desaf&iacute;o de hacerlo en Tucum&aacute;n, est&aacute;n todos muy agradecidos por la competencia y por haber podido visitar esta hermosa provincia, tener recreaciones y salidas, creemos que esto es un punto de intercambio cultural y tur&iacute;stico entre la regi&oacute;n de Argentina y Atacama", sintetiz&oacute; Marcelo Romero.&nbsp;</p>
<div class="medios-widget post"><a href="/contenido/220457/la-unt-lanza-la-escuela-de-formacion-politica-y-gobierno"><img alt="La UNT presenta la Escuela de Formaci&oacute;n Pol&iacute;tica" class="img-responsive lazyload" data-src="https://i.ytimg.com/vi/hueEV5haXqg/maxresdefault.jpg" height="auto" src="data:," width="auto"/></a><a href="/contenido/220457/la-unt-lanza-la-escuela-de-formacion-politica-y-gobierno">La UNT lanza la escuela de Formaci&oacute;n Pol&iacute;tica y Gobierno</a></div>
<p>A su turno, Andrea Reynoso, agreg&oacute; "la secretar&iacute;a de Relaciones Internacionales junto con el Ministerio de Educaci&oacute;n compartimos un lugar muy especial dentro de ATACALAR, fuimos la &uacute;ltima sede de las olimp&iacute;adas y luego de la pandemia no se pudo hacer en otro lado; entonces tuvimos la impronta de volver a ser sede y estamos muy orgullosos por el nivel y la convocatoria de todas las provincias que han podido participar".</p>
<p>Sof&iacute;a Vallejos, estudiante de Copiap&oacute;, coment&oacute;: "no me esperaba ganar, pero me sent&iacute;a muy feliz de haber venido. Para m&iacute; ese era el premio, y esto ahora es a&uacute;n mejor. Mi profesor me invit&oacute; a participar y acept&eacute; porque me dijeron que venga a medir mis conocimientos, y me sorprend&iacute; de m&iacute; misma. Tucum&aacute;n es una ciudad muy bonita, fue bonito venir de Chile a conocer otro pa&iacute;s y lo voy a recordar".</p>
<div class="medios-widget post"><a href="/contenido/220208/se-intoxicaron-110-alumnos-por-tomar-agua-con-cocaina"><img alt="6YJKATZM4JABRCVJDRDHETKX5I" class="img-responsive lazyload" data-src="https://radiomitre-la100-prod.cdn.arcpublishing.com/resizer/0aJeoZ2yrsUi6i2JCG0wHfxBgbY=/1440x0/smart/filters:quality(85):format(webp)/cloudfront-us-east-1.images.arcpublishing.com/radiomitre/6YJKATZM4JABRCVJDRDHETKX5I.jpg" height="auto" src="data:," width="auto"/></a><a href="/contenido/220208/se-intoxicaron-110-alumnos-por-tomar-agua-con-cocaina">Se intoxicaron 110 alumnos por tomar agua con coca&iacute;na</a></div>
<p>Por su parte, Benjam&iacute;n Lobo, estudiante de Tucum&aacute;n, &nbsp;dijo "me siento orgulloso, haber llegado hasta ac&aacute; es mucho y no esperaba llegar tan lejos. Es un logro fant&aacute;stico. Decid&iacute; participar para conocer personas, poder conocer m&aacute;s sobre la materia y ampliar mi conocimiento, es una experiencia muy linda que te hace aprender y ser mejor persona".</p>
<p>"Para m&iacute; es un privilegio poder estar ac&aacute;, creo que toda la gente deber&iacute;a participar de esta hermosa experiencia", dijo Tom&aacute;s Billone, alumno de Tucum&aacute;n.</p>
<h2>Listado completo de estudiantes ganadores:</h2>
<p><strong>CATEGOR&Iacute;A A - NIVEL 1:</strong></p>
<p>Primer Lugar: Ger&oacute;nimo Obeid (Tucum&aacute;n) y Bautista Eloy Molina Tapia (La Rioja)</p>
<p>Segundo Lugar: Facundo Cisneros (Catamarca), Matilde Aliste (Copiap&oacute;) y Mariano Lionel Far&iacute;as (Santiago del Estero)</p>
<p>Tercer Lugar: Joaqu&iacute;n Da Cruz Paone. (C&oacute;rdoba)</p>
<p><strong>NIVEL 2:</strong></p>
<p>Primer Lugar: Tom&aacute;s Billone (Tucum&aacute;n), Catalina Villagr&aacute;n Miranda (Tucum&aacute;n) y Benjam&iacute;n Lobo (Tucum&aacute;n).</p>
<p>Segundo Lugar: Catalina Peretti (C&oacute;rdoba)</p>
<p>Tercer Lugar: Amparo Constanza Ju&aacute;rez (La Rioja)</p>
<p><strong>NIVEL 3:</strong></p>
<p>Primer Lugar: Carolina Mar&iacute;a &Aacute;lvarez Anderson (C&oacute;rdoba)</p>
<p>Segundo Lugar: Jon&aacute;s Blanco Cortese (C&oacute;rdoba) y Miguel &Aacute;ngel Chuchuy Cardozo (Tucum&aacute;n)</p>
<p>Tercer Lugar: Joaqu&iacute;n Sergio Rub Russo (La RIoja), Antonella Bustos (Tucum&aacute;n) y Anabella Yanel Romano (Tucum&aacute;n)</p>
<p><strong>CATEGOR&Iacute;A B - NIVEL 1:</strong></p>
<p>Primer Lugar: Eduardo Alegr&iacute;a Farf&aacute;n (Copiap&oacute;)</p>
<p>Segundo Lugar: Mateo S&aacute;ez (Tucum&aacute;n) y Juan Pablo Leiva (Tucum&aacute;n)</p>
<p>Tercer Lugar: Josu&eacute; Emanuel &Aacute;lvarez (C&oacute;rdoba), Mat&iacute;as Gonzalo Pividori Carballo (Santiago del Estero) y Lisandro Alcaraz (Tucum&aacute;n)</p>
<p><strong>NIVEL 2:&nbsp;</strong></p>
<p>Primer Lugar: Joaqu&iacute;n Gonzalo Stivala (Tucum&aacute;n)</p>
<p>Segundo Lugar: Mat&iacute;as David Geremia (C&oacute;rdoba)</p>
<p>Tercer Lugar: Franco Joaqu&iacute;n Vilte (La Rioja)</p>
<p><strong>NIVEL 3:</strong></p>
<p>Primer Lugar: Lautaro P&eacute;rez Echeverr&iacute;a (C&oacute;rdoba)</p>
<p>Segundo Lugar: Roc&iacute;o Mar&iacute;a Casas (La Rioja)</p>
<p>Tercer Lugar: Julieta Bastit Legorburu (Tucum&aacute;n) y Maximiliano N&uacute;&ntilde;ez Oporto (La Rioja)</p>
<p><strong>CATEGOR&Iacute;A C - NIVEL 1:&nbsp;</strong></p>
<p>Primer Lugar: Sof&iacute;a Vallejos N&uacute;&ntilde;ez (Copiap&oacute;)</p>
<p>Segundo Lugar: Juan Mayegas Soto (Copiap&oacute;)</p>
<p>Tercer Lugar: Ulises Fortunatto Francheschina (C&oacute;rdoba)</p>
<p><strong>NIVEL 2:&nbsp;</strong></p>
<p>Primer Lugar: Irina Caramuti (Tucum&aacute;n), Juan Pablo Sarroca (La Rioja) y &Aacute;ngeles Yao (C&oacute;rdoba)</p>
<p>Segundo Lugar: Lucas Brian Heredia (C&oacute;rdoba)</p>
<p>Tercer Lugar: Paz Bel&eacute;n Alcayaga Morales (Huasco)</p>
<p><strong>NIVEL 3:&nbsp;</strong></p>
<p>Primer Lugar: Ignacio Raimundo Agost (La Rioja)</p>
<p>Segundo Lugar: Joaqu&iacute;n Morais (C&oacute;rdoba) y Alfonso Ignacio Zepeda Rocco (Copiap&oacute;)</p>
<p>Tercer Lugar: Ana Paula Simoncini Segovia (C&oacute;rdoba) y Carlos Benjam&iacute;n Castillo Araya (Huasco)</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://losprimeros.tv/tema/13131/atacalar-2022">ATACALAR 2022</a></span>
                                
                                    <span class="etiqueta"><a href="https://losprimeros.tv/tema/13132/olimpiadas-de-matematicas">Olimpiadas de Matemáticas</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/static/img/usuario.jpg');">
            <a href="/usuario/10/lptv"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/10/lptv">LPTV</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    

    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    

                        
    

    
    

    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/196417/aetat-evalua-pedir-un-aumento-en-el-valor-del-boleto">
                                                <img alt="AETAT analiza un nuevo pedido de aumento del boleto de ómnibus" class="img-responsive lazyload" data-src="https://i.ytimg.com/vi/BEBp8scZOSk/maxresdefault.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/196417/aetat-evalua-pedir-un-aumento-en-el-valor-del-boleto">AETAT evalúa pedir un aumento en el valor del boleto</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/166771/domingo-con-cielo-despejado-y-una-maxima-de-24c">
                                                <img alt="Otro domingo soleado para disfrutar en familia al aire libre." class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b2173caa754860b2.4f74726f20646f6d696e676f20736f6c6561646f2070617261206469736672755f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b2173caa754860b2.4f74726f20646f6d696e676f20736f6c6561646f2070617261206469736672755f6e6f726d616c2e77656270.webp 1023w, /download/multimedia.miniatura.aedfa701321fa46b.4f74726f20646f6d696e676f20736f6c6561646f2070617261206469736672755f6d696e6961747572612e77656270.webp 400w" height="682" src="data:," width="1023" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/166771/domingo-con-cielo-despejado-y-una-maxima-de-24c">Domingo con cielo despejado y una máxima de 24°C</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/158031/famosos-que-despidieron-a-la-reina-isabel-ii-con-mensajes">
                                                <img alt="reina-isabel-ii" class="img-responsive lazyload" data-src="https://images.hola.com/images/0276-154a523cbe95-6aae84907796-1000/horizontal-1200/reina-isabel-ii.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/158031/famosos-que-despidieron-a-la-reina-isabel-ii-con-mensajes">Famosos que despidieron a la reina Isabel II con mensajes</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/109207/ciber-ataque-twitter-datos-usuarios">
                                                <img alt="twitter-seguridadjfif" class="img-responsive lazyload" data-src="https://media.ambito.com/p/a020ca8cce1676217b4f7e01f142ff5f/adjuntos/239/imagenes/040/030/0040030214/730x0/smart/twitter-seguridadjfif.jfif" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/109207/ciber-ataque-twitter-datos-usuarios">Ciberataque: filtraron datos de 5,4 millones de usuarios</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/189076/tarot-suerte-fin-de-semana">
                                                <img alt="tarot_de_la_suerte_que_es_y_tiradas_conoce_tu_fortuna_371_orig" class="img-responsive lazyload" data-src="https://t2.salir.ltmcdn.com/es/posts/1/7/3/tarot_de_la_suerte_que_es_y_tiradas_conoce_tu_fortuna_371_orig.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/189076/tarot-suerte-fin-de-semana">Cómo será tu suerte este fin de semana según el tarot</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/109047/solicitan-elevacion-a-juicio-contra-gerente-de-un-ingenio">
                                                <img alt="ingenio-La-Corona-2" class="img-responsive lazyload" data-src="https://noti.news/wp-content/uploads/2021/12/ingenio-La-Corona-2.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/109047/solicitan-elevacion-a-juicio-contra-gerente-de-un-ingenio">Solicitan elevación a juicio contra gerente de un ingenio</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    

    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/109988/agujero-negro-chile-preocupacion-mineria-">
                                            <img alt="VBKP4LRJSFD4HNXIAMLNQ7RVYQ" class="img-responsive lazyload" data-src="https://www.lavoz.com.ar/resizer/30LNbyDTKyfYYPo9qoinVS4YaTU=/1023x682/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/VBKP4LRJSFD4HNXIAMLNQ7RVYQ.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/109988/agujero-negro-chile-preocupacion-mineria-">alarma en Chile por un agujero de 32 metros en Atacama</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/139866/escasez-y-sobreprecio-es-cada-vez-mas-dificil-conseguir-cubiertas">
                                            <img alt="O6BTPKCNKNC7TFKTAFLIFLT2AA" class="img-responsive lazyload" data-src="https://www.infobae.com/new-resizer/ZkkNg-iID4pp-C2xKti-2C--nBk=/768x432/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/O6BTPKCNKNC7TFKTAFLIFLT2AA.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/139866/escasez-y-sobreprecio-es-cada-vez-mas-dificil-conseguir-cubiertas">Escasez y sobreprecio: Es cada vez más difícil conseguir cubiertas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/113256/profesionales-de-la-salud-marcharan-a-la-plaza-independencia">
                                            <img alt="Médicos del Siprosa marcharán a Casa de Gobierno reclamando mejoras salariales" class="img-responsive lazyload" data-src="https://i.ytimg.com/vi/OAsITXZlraM/hqdefault.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/113256/profesionales-de-la-salud-marcharan-a-la-plaza-independencia">Profesionales de la Salud marcharán a la Plaza Independencia</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/151853/cristina-kirchner-ataque">
                                            <img alt="1040x693_brenda-uliarte-conocida-como-mbar-novia-sabag-montiel-tambien-sospechosa-ataque-cristina-ki" class="img-responsive lazyload" data-src="https://img.lagaceta.com.ar/fotos/notas/2022/09/05/1040x693_brenda-uliarte-conocida-como-mbar-novia-sabag-montiel-tambien-sospechosa-ataque-cristina-kirchner-959903-084133.webp" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/151853/cristina-kirchner-ataque">Ataque a Cristina Kirchner: declara la novia del acusado y podría complicarlo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/151554/ultimo-momento-allanan-el-sanatorio-luz-medica">
                                            <img alt="allanamiento luz medica" class="img-responsive lazyload" data-alto-grande="827" data-ancho-grande="1453" data-sizes="auto" data-src="/download/multimedia.normal.bfec03a2d5134d54.616c6c616e616d69656e746f206c757a206d65646963615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bfec03a2d5134d54.616c6c616e616d69656e746f206c757a206d65646963615f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.885f8c31f18952b9.616c6c616e616d69656e746f206c757a206d65646963615f6772616e64652e77656270.webp 1453w, /download/multimedia.miniatura.80cab12ddbaa75a3.616c6c616e616d69656e746f206c757a206d65646963615f6d696e6961747572612e77656270.webp 400w" height="569" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/151554/ultimo-momento-allanan-el-sanatorio-luz-medica">El Ministerio Público Fiscal realizó una medida judicial el sanatorio Luz Médica</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/152283/los-memes-por-la-cancelacion-del-show-de-justin-bieber">
                                            <img alt="58uRfTtt" class="img-responsive lazyload" data-src="https://storage.lacapitalmdp.com/2022/09/58uRfTtt.jpeg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/152283/los-memes-por-la-cancelacion-del-show-de-justin-bieber">Los memes por la cancelación del show de Justin Bieber</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    

    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://losprimeros.tv/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://t.me/losprimerostv" target="_blank">
                                        
                                        Los Primeros en Telegram 
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Los Primeros</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#ff93908c8f8d96929a8d908c8b89889a9dbf98929e9693d19c9092"><span class="__cf_email__" data-cfemail="4e22213d3e3c27232b3c213d3a38392b2c0e29232f2722602d2123">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=losprimeros.tv&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.d" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>
<!--TEMPFIX para evitar que el diseño se rompa con bloques o widgets más anchos que el viewport -->
<style>@media(max-width:1024px){.wrapper{width:100%;overflow:hidden;}}</style></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&autoLogAppEvents=1&appId=578234190642041"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-22028920-1'); 
         gtag('config', 'UA-43243257-14'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        
        
        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
        
    

        
    </body>
</html>