












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Cuántos pasos tenés que hacer por día para estar saludable</title>
        <meta name="description" content="Las personas que caminan cotidianamente logran mantener adecuadamente el índice de masa corporal y los niveles de colesterol en sangre entre otros beneficios."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="578234190642041" /> 
        <link rel="shortcut icon" href="https://losprimeros.tv/static/custom/favicon.png?t=2022-09-20+19%3A14%3A11.466399" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/uncover-default.css?v=22.1.d">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic|Crete+Round:400,400italic|Roboto:400,700'); :root {--font-family: 'Droid Serif', serif;--font-family-alt: 'Crete Round', serif;--font-family-alt2: 'Roboto', sans-serif;}</style><style>:root {--main-color: #00326d; --bg-color: #fefefe; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://losprimeros.tv/contenido/197603/caminar-salud-ejercicios">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Los Primeros"/>
        <meta property="og:title"          content="Cuántos pasos tenés que hacer por día para estar saludable" />
        <meta property="og:description"    content="Las personas que caminan cotidianamente logran mantener adecuadamente el índice de masa corporal y los niveles de colesterol en sangre entre otros beneficios."/>
        <meta property="og:url"            content="https://losprimeros.tv/contenido/197603/caminar-salud-ejercicios" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://cdn-3.expansion.mx/e7/4a/516e79804ba1832e52c1532d2a1b/istock-701263280.jpg" />
            
            
            <meta name="twitter:image"         content="https://cdn-3.expansion.mx/e7/4a/516e79804ba1832e52c1532d2a1b/istock-701263280.jpg"/>
        
        <meta property="article:published_time" content="2022-09-20T17:04-03"/>
        <meta property="article:modified_time"  content="2022-09-20T17:14-03"/>
        
            <meta property="article:section"    content="Salud"/>
        
        <meta property="article:tag"            content="Cuántos pasos tenés que hacer por día para estar saludable | Las personas que caminan cotidianamente logran mantener adecuadamente el índice de masa corporal y los niveles de colesterol en sangre entre otros beneficios."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Cuántos pasos tenés que hacer por día para estar saludable" />
        <meta name="twitter:description"        content="Las personas que caminan cotidianamente logran mantener adecuadamente el índice de masa corporal y los niveles de colesterol en sangre entre otros beneficios."/>
        
            <link rel="amphtml" href="https://losprimeros.tv/amp/197603/caminar-salud-ejercicios">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://losprimeros.tv/contenido/197603/caminar-salud-ejercicios",
                "mainEntityOfPage": "https://losprimeros.tv/contenido/197603/caminar-salud-ejercicios",
                "name": "Cuántos pasos tenés que hacer por día para estar saludable",
                "headline": "Cuántos pasos tenés que hacer por día para estar saludable",
                "description": "Las personas que caminan cotidianamente logran mantener adecuadamente el índice de masa corporal y los niveles de colesterol en sangre entre otros beneficios.",
                
                    "articleSection": "Salud",
                
                "datePublished": "2022-09-20T17:04",
                "dateModified": "2022-09-20T17:14",
                "image": "https://cdn-3.expansion.mx/e7/4a/516e79804ba1832e52c1532d2a1b/istock-701263280.jpg",
                
                    "keywords": "caminata,ejercicios,salud",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Los Primeros",
                    "url": "https://losprimeros.tv/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://losprimeros.tv/static/custom/logo-grande.png?t=2022-09-20+19%3A14%3A11.466399"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "LPTV",
                        "url": "/usuario/10/lptv"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        
<meta content="dcVefe6GyoSl8ZjEK1EJUhbPlNmgVmEw56L-GrTzwnM" name="google-site-verification"/>
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Martes 20 de septiembre</span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    

    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://losprimeros.tv/static/custom/logo.png?t=2022-09-20+19%3A14%3A11.466399" alt="LOS PRIMEROS"/>
                

                
                    <img class="only-mobile" src="https://losprimeros.tv/static/custom/logo-movil.jpg?t=2022-09-20+19%3A14%3A11.466399" alt="LOS PRIMEROS"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-273"
                             class="publi  E1"
                             data-publicidad="273"
                             data-nombre="header lptv"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- header lptv -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="1012669230"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

            
    

    
    

    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    

    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://wa.me/543812092109" target="_blank">
                                
                                WhatsApp
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/8/politica" target="">
                                
                                Política
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/11/economia" target="">
                                
                                Economía
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/5/policiales" target="">
                                
                                Policiales
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://losprimeros.tv/categoria/9/deportes" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Deportes <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/103949/liga-profesional-futbol-argentina" target="">
                                            
                                            Liga Profesional de Fútbol - La agenda completa
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/104060/primera-nacional-fixture-tablas-planteles" target="">
                                            
                                            Primera Nacional - Fixture - Tablas - Planteles
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/tema/2256/atletico" target="">
                                            
                                            Todo decano
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/tema/169/san-martin" target="">
                                            
                                            Todo santo
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://losprimeros.tv/categoria/4/actualidad" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Actualidad <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://losprimeros.tv/categoria/14/salud" target="">
                                            
                                            Salud
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/categoria/15/turismo" target="">
                                            
                                            Turismo
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/categoria/16/aire-libre" target="">
                                            
                                            Aire Libre
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/10/espectaculos" target="">
                                
                                Espectáculos
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/1/mundo" target="">
                                
                                Mundo
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://losprimeros.tv" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Servicios <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/91612/el-clima" target="">
                                            
                                            El Clima
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/89422/quiniela-de-tucuman-resultados-del-ultimo-sorteo" target="">
                                            
                                            Quiniela de Tucuman
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/89890/quiniela-nacional-resultados-del-ultimo-sorteo" target="">
                                            
                                            Quiniela Nacional
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/89891/tombola-saltena" target="">
                                            
                                            Tómbola Salteña
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/89893/quini-6-resultado-del-ultimo-sorteo" target="">
                                            
                                            Quini 6
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contacto" target="">
                                            
                                            Contacto
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://t.me/losprimerostv" target="_blank">
                                            
                                            Telegram
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/buscar" target="">
                                
                                Buscar
                            </a>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-246"
                             class="publi  C1"
                             data-publicidad="246"
                             data-nombre="arriba titulo lptv "
                             data-tipo="html">
                        
                            <div align="center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- arriba titulo lptv -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="4627931873"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                        
                    </div>
                
            
        
    

                
    

    
    

    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-197603">

                        

                        <header>
                            <h1 class="titulo">Cuántos pasos tenés que hacer por día para estar saludable</h1>

                            
    
    
        
            
                
                    
                    <div id="publi-269"
                             class="publi  C3"
                             data-publicidad="269"
                             data-nombre="debajo titulo lptv"
                             data-tipo="html">
                        
                            <div align="center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- debajo titulo lptv -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="3173844436"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                        
                    </div>
                
            
        
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://losprimeros.tv/categoria/14/salud">Salud</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">20 de septiembre de 2022</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/10/lptv"><span>LPTV</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Las personas que caminan cotidianamente logran mantener adecuadamente el índice de masa corporal y los niveles de colesterol en sangre entre otros beneficios.</div>
                                
                            
                        </header>

                        
    
    
        
            
                
                    
                    <div id="publi-257"
                             class="publi  C4"
                             data-publicidad="257"
                             data-nombre="debajo bajada lptv "
                             data-tipo="html">
                        
                            <div align="center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- debajo bajada lptv -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="4727718819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                        
                    </div>
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://losprimeros.tv/contenido/197603/caminar-salud-ejercicios" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://losprimeros.tv/contenido/197603/caminar-salud-ejercicios&amp;text=Cu%C3%A1ntos%20pasos%20ten%C3%A9s%20que%20hacer%20por%20d%C3%ADa%20para%20estar%20saludable" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://losprimeros.tv/contenido/197603/caminar-salud-ejercicios" target="_blank">
                            <i class="fa fa-fw fa-lg fa-linkedin"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://losprimeros.tv/contenido/197603/caminar-salud-ejercicios" target="_blank">
                            <i class="fa fa-fw fa-lg fa-pinterest"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Cuántos pasos tenés que hacer por día para estar saludable+https://losprimeros.tv/contenido/197603/caminar-salud-ejercicios" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item telegram" href="https://t.me/share/url?url=https://losprimeros.tv/contenido/197603/caminar-salud-ejercicios&amp;text=Cuántos pasos tenés que hacer por día para estar saludable" target="_blank">
                            <i class="fa fa-fw fa-lg fa-telegram"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://losprimeros.tv/contenido/197603/caminar-salud-ejercicios', 'Cuántos pasos tenés que hacer por día para estar saludable')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


                        
    

    
    

    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="istock-701263280" class="img-responsive lazyload" data-src="https://cdn-3.expansion.mx/e7/4a/516e79804ba1832e52c1532d2a1b/istock-701263280.jpg" height="auto" src="data:," width="auto" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>Cuántos pasos tenés que hacer por día para estar saludable</span>
                    
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    
        
            
                
                    
                    <div id="publi-262"
                             class="publi  C5"
                             data-publicidad="262"
                             data-nombre="debajo foto lptv"
                             data-tipo="html">
                        
                            <div align="center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- debajo foto lptv -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="6779167080"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                        
                    </div>
                
            
        
    

                        
    

    
    

    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>Puede sonar demasiado bueno para ser verdad, pero <a href="https://es.wikipedia.org/wiki/Caminata_de_calle" rel="noopener" target="_blank">simplemente caminar puede ayudarte a cumplir con la recomendaci&oacute;n de los 30 minutos de pr&aacute;ctica diaria de ejercicio moderado, cinco d&iacute;as a la semana. </a>Caminar regularmente te protege contra varias enfermedades y puede ser una forma eficaz de desplazarse desde A hasta B. Pod&eacute;s incorporar las caminatas a un estilo de vida ajetreado y pod&eacute;s caminar bastante donde sea, en cualquier momento.</p>
                                
    
    
        
            
                
                    
                    <div id="publi-263"
                             class="publi  C7"
                             data-publicidad="263"
                             data-nombre="primer parrafo lptv"
                             data-tipo="html">
                        
                            <div align="center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- primer parrafo lptv -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="4301865914"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                        
                    </div>
                
            
        
    

                                
<p><strong>No es solo la cantidad de pasos que se da en un d&iacute;a lo que importa. Tambi&eacute;n es el ritmo al que se los hace, seg&uacute;n una nueva investigaci&oacute;n.</strong></p>
<p>En casi 80,000 adultos con rastreadores port&aacute;tiles, uno de los an&aacute;lisis m&aacute;s grandes hasta la fecha, los investigadores encontraron que aquellos que caminan a un ritmo m&aacute;s r&aacute;pido tambi&eacute;n muestran signos de <a href="https://losprimeros.tv/categoria/14/salud" rel="noopener" target="_blank">mejores resultados de salud.</a></p>
<p><img alt="caminata-salud" class="img-responsive lazyload" data-src="https://www.bupasalud.com/sites/default/files/styles/640_x_400/public/articulos/2020-04/fotos/caminata-salud.jpg?itok=q_iy0yEa" height="auto" src="data:," width="auto"/></p>
<p><strong>El objetivo diario de 10,000 pasos se convirti&oacute; en una sensaci&oacute;n global en los &uacute;ltimos a&ntilde;os, sin embargo, se basa en sorprendentemente poca evidencia.</strong></p>
<p>En la d&eacute;cada de 1960, una empresa japonesa que vend&iacute;a contadores de escalones sac&oacute; el n&uacute;mero de la nada para que la gente comprara su producto.</p>
<p>En los &uacute;ltimos a&ntilde;os, los cient&iacute;ficos trataron de probar el objetivo para ver si la sugerencia de salud popular est&aacute; realmente a la altura de dejar el tabaco, por ejemplo. Algunas investigaciones encontraron que despu&eacute;s de aproximadamente 6,000 pasos, los beneficios para la salud de caminar diariamente se agotan gradualmente. Otras investigaciones, sin embargo, sugieren que cada paso adicional cuenta.</p>
<h2>Otro factor a considerar: la velocidad</h2>
<p>En dos nuevos estudios de casi 78,500 participantes por pieza, los investigadores en el Reino Unido han demostrado una fuerte evidencia de que el ritmo de caminata de una persona importa.</p>
<p><img alt="depositphotos_52671051-stock-photo-hikers" class="img-responsive lazyload" data-src="https://st2.depositphotos.com/1016676/5267/i/600/depositphotos_52671051-stock-photo-hikers.jpg" height="auto" src="data:," width="auto"/></p>
<p>Aquellos que caminaban regularmente a un ritmo m&aacute;s r&aacute;pido o con mayor intensidad a veces a lo largo del d&iacute;a mostraron un menor riesgo de aparici&oacute;n de demencia, c&aacute;ncer y enfermedades cardiovasculares en comparaci&oacute;n con aquellos que caminaban m&aacute;s lento.</p>
<p>En el estudio de demencia, los investigadores encontraron que el n&uacute;mero &oacute;ptimo de intensidad en su grupo de participantes fue de 112 pasos por minuto en promedio, durante 30 minutos (no necesariamente consecutivos) cada d&iacute;a.</p>
<div class="medios-widget post"><a href="/contenido/196424/esteroides-asmas-cerebros-alergias"><img alt="U6FBHSOB4FF6RMLSC2ZJGLC42U" class="img-responsive lazyload" data-src="https://www.infobae.com/new-resizer/j0NgHylnpeTo7wz7sVFMuRTQ2uo=/768x432/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/U6FBHSOB4FF6RMLSC2ZJGLC42U.jpg" height="auto" src="data:," width="auto"/></a><a href="/contenido/196424/esteroides-asmas-cerebros-alergias">Los esteroides pueden producir cambios en el cerebro</a></div>
<p>&ldquo;El conteo de pasos es f&aacute;cilmente comprensible y ampliamente utilizado por el p&uacute;blico para rastrear los niveles de actividad gracias a la creciente popularidad de los dispositivos y aplicaciones de fitness, pero rara vez las personas piensan en el ritmo de sus pasos&rdquo;, se&ntilde;ala el fisi&oacute;logo Emmanuel Stamatakis de la Universidad de Sydney.</p>
<p>&ldquo;Los hallazgos de estos estudios podr&iacute;an informar las primeras pautas formales de actividad f&iacute;sica basadas en pasos y ayudar a desarrollar programas efectivos de salud p&uacute;blica destinados a prevenir enfermedades cr&oacute;nicas&rdquo;.</p>
<p>Los resultados provienen de dos estudios poblacionales que tuvieron lugar durante dos a&ntilde;os. Cada uno se bas&oacute; en participantes adultos, de entre 40 y 79 a&ntilde;os de edad, pero uno se centr&oacute; en el c&aacute;ncer y las enfermedades cardiovasculares, mientras que el otro en la demencia. Siete a&ntilde;os m&aacute;s tarde, estas cohortes fueron revisadas nuevamente.</p>
<div class="medios-widget post"><a href="/contenido/196405/talla-bajanips-crecimiento-medicos"><img alt="GBWNK67MBJEKXEQUJMPF4D3SNI" class="img-responsive lazyload" data-src="https://www.infobae.com/new-resizer/J2eT2Z0F1SIKlY1S4Aj4jdTHaXg=/992x606/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/GBWNK67MBJEKXEQUJMPF4D3SNI.jpg" height="auto" src="data:," width="auto"/></a><a href="/contenido/196405/talla-bajanips-crecimiento-medicos">El 7,3% de los ni&ntilde;os de Argentina tienen trastorno de talla baja</a></div>
<p>Ambos trabajos son puramente observacionales, lo que significa que no pueden decirnos sobre la causa o el efecto. Estos son algunos de los primeros y m&aacute;s grandes estudios para analizar la velocidad de caminata en relaci&oacute;n con los resultados de salud de una persona.</p>
<p>Al igual que en estudios anteriores, los hallazgos de ambos documentos sugieren que cuantos m&aacute;s pasos realice una persona en un d&iacute;a, mejor ser&aacute; para sus resultados de salud.</p>
<p>A&uacute;n mejor, no parece haber un n&uacute;mero m&iacute;nimo de pasos que una persona debe hacer o un ritmo m&iacute;nimo que debe establecer para cosechar estos beneficios.</p>
<p>&ldquo;Para las personas menos activas, nuestro estudio tambi&eacute;n demuestra que tan solo 3.800 pasos al d&iacute;a pueden reducir el riesgo de demencia en un 25 por ciento&rdquo;, indica el profesor asociado Borja del Pozo Cruz de la Universidad del Sur de Dinamarca e investigador principal en salud en la Universidad de C&aacute;diz.</p>
<div class="medios-widget post"><a href="/contenido/196433/preocupaciones-claves-"><img alt="SS5DIORSBFEOVGISXHYDPLF3FM" class="img-responsive lazyload" data-src="https://www.infobae.com/new-resizer/lwH3HkJoHlN2jyuoke5WZssp2jY=/768x512/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/SS5DIORSBFEOVGISXHYDPLF3FM.jpg" height="auto" src="data:," width="auto"/></a><a href="/contenido/196433/preocupaciones-claves-">Cu&aacute;les son las 5 claves para restarle poder a las preocupaciones</a></div>
<p>En el estudio de demencia, el &ldquo;punto dulce&rdquo; o la dosis diaria &oacute;ptima de caminar se situ&oacute; en alrededor de 9.800 pasos. En este umbral, el riesgo de demencia parece reducirse a la mitad.</p>
<p>Incluso un caminante lento puede lograr estos beneficios, dicen los investigadores, pero los caminantes r&aacute;pidos podr&iacute;an dar a sus cerebros un impulso de salud a&uacute;n mayor.</p>
<p>&ldquo;El tama&ntilde;o y el alcance de estos estudios que utilizan rastreadores de mu&ntilde;eca lo convierten en la evidencia m&aacute;s s&oacute;lida hasta la fecha, lo que sugiere que 10,000 pasos al d&iacute;a es el punto &oacute;ptimo de los beneficios para la salud y caminar m&aacute;s r&aacute;pido se asocia con ventajas adicionales&rdquo;, asegura Matthew Ahmadi, quien estudia la actividad f&iacute;sica en la Universidad de Sydney.</p>
<p>&ldquo;En el futuro, m&aacute;s investigaciones con el uso a largo plazo de rastreadores arrojar&aacute;n m&aacute;s luz sobre los beneficios para la salud asociados con ciertos niveles e intensidad de los pasos diarios&rdquo;.</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://losprimeros.tv/tema/11823/caminata">caminata</a></span>
                                
                                    <span class="etiqueta"><a href="https://losprimeros.tv/tema/9837/ejercicios">ejercicios</a></span>
                                
                                    <span class="etiqueta"><a href="https://losprimeros.tv/tema/295/salud">salud</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/static/img/usuario.jpg');">
            <a href="/usuario/10/lptv"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/10/lptv">LPTV</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    

    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    

                        
    

    
    

    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/145763/caminata-entrenamiento-salud">
                                                <img alt="YQLCKUSAVZAZHL52W63XOUQ2W4" class="img-responsive lazyload" data-src="https://www.infobae.com/new-resizer/UAZapbYIKu0NqSu2PebzPwDLhO4=/768x432/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/YQLCKUSAVZAZHL52W63XOUQ2W4.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/145763/caminata-entrenamiento-salud">5 consejos para una caminata saludable para todo el cuerpo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/184872/ejercicios-mejorar-salud-cientificos">
                                                <img alt="O3DTHMRY35FBZHMZPPLC7JELHY" class="img-responsive lazyload" data-src="https://tn.com.ar/resizer/_Pp8uG_wbikbiM35eAh9MJlIWB0=/1440x0/smart/cloudfront-us-east-1.images.arcpublishing.com/artear/O3DTHMRY35FBZHMZPPLC7JELHY.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/184872/ejercicios-mejorar-salud-cientificos">El ejercicio protegerla salud y mejora la inmunidad</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/112063/aconsejan-regular-el-ejercicio-para-cuidar-el-corazon">
                                                <img alt="depositphotos_55372427-stock-photo-group-of-people-running" class="img-responsive lazyload" data-src="https://st2.depositphotos.com/1056393/5537/i/600/depositphotos_55372427-stock-photo-group-of-people-running.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/112063/aconsejan-regular-el-ejercicio-para-cuidar-el-corazon">Aconsejan regular el ejercicio para cuidar el corazón</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/193306/fatiga-cronica-salud-cuidarse">
                                                <img alt="sindrome-fatiga-cronica_1.jpg" class="img-responsive lazyload" data-src="https://statics-cuidateplus.marca.com/cms/styles/natural/azblob/sindrome-fatiga-cronica_1.jpg.webp?itok=eA7p7KE6" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/193306/fatiga-cronica-salud-cuidarse">Cuáles pueden ser las causas de la fatiga crónica</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/111115/viruela-del-mono-como-actua-la-vacuna-que-hoy-se-aplica">
                                                <img alt="GQ5Y6Z77IFFJ7FLFOTLTL7SKQY" class="img-responsive lazyload" data-src="https://www.infobae.com/new-resizer/xfma9hRORzbS-Jc7JDf5prsY76s=/992x606/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/GQ5Y6Z77IFFJ7FLFOTLTL7SKQY.JPG" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/111115/viruela-del-mono-como-actua-la-vacuna-que-hoy-se-aplica">Viruela del mono: cómo actúa la vacuna que hoy se aplica</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/107135/alimentos-enfermedades-salud-verduras-cuidado">
                                                <img alt="alimentos que previenen enfermedades" class="img-responsive lazyload" data-src="https://www.infobae.com/new-resizer/931kiRJ4vUNLWSCsQVkPxBJ4HZQ=/768x512/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/7Q27R6J7JZFBJBYH23626SSKN4.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/107135/alimentos-enfermedades-salud-verduras-cuidado">La buena alimentación proteje contra las enfermedades</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    

    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/176217/crece-la-demanda-por-los-servicios-medicos-gratuitos">
                                            <img alt="00000" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.83d503cfd98eef10.30303030305f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.83d503cfd98eef10.30303030305f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.91cb5065a43da3ea.30303030305f6d696e6961747572612e77656270.webp 400w" height="690" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/176217/crece-la-demanda-por-los-servicios-medicos-gratuitos">Crece la demanda por los servicios médicos gratuitos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/142734/ninos-y-el-ejercicio">
                                            <img alt="ninos-jugando" class="img-responsive lazyload" data-src="https://www.mindicsalud.com/sites/default/files/ninos-jugando.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/142734/ninos-y-el-ejercicio">Los niños y el ejercicio: simplemente jugar y disfrutar</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/110570/viruela-del-mono-cuando-hay-riesgo">
                                            <img alt="JL2VG56LUNHI3O7DT6JNQXAK7M" class="img-responsive lazyload" data-src="https://www.lanacion.com.ar/resizer/KaVxN3w_3tstFKlq74ZRWnT75So=/1200x800/smart/filters:format(webp):quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/JL2VG56LUNHI3O7DT6JNQXAK7M.webp" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/110570/viruela-del-mono-cuando-hay-riesgo">Viruela del mono: cuándo hay más riesgo de contagio</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/130828/conoce-los-beneficios-del-te-verde-y-sus-propiedades">
                                            <img alt="?url=https%3A%2F%2Fuvn-brightspot.s3.amazonaws.com%2Fassets%2Fvixes%2Fimj%2Fimujer%2Fc%2Fcomo-alivia" class="img-responsive lazyload" data-src="https://st1.uvnimg.com/dims4/default/7bc8c44/2147483647/thumbnail/1240x698/quality/75/?url=https%3A%2F%2Fuvn-brightspot.s3.amazonaws.com%2Fassets%2Fvixes%2Fimj%2Fimujer%2Fc%2Fcomo-aliviar-la-quemadura-solar-de-manera-natural%205.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/130828/conoce-los-beneficios-del-te-verde-y-sus-propiedades">Conocé los beneficios del té verde y sus propiedades</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/109204/actividad-fisica-salud-bienestar-ejercicios">
                                            <img alt="Realizar actividades cardio genera que el organismo libere las denominadas hormonas de la felicidad " class="img-responsive lazyload" data-src="https://www.infobae.com/new-resizer/G0fT6f558a6keZQPCTgZmVEyLLM=/768x432/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/K2FZB7655VH4DIW2GAEL4L5EFA.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/109204/actividad-fisica-salud-bienestar-ejercicios">5 ejercicios físicos que te ayudan a reducir el estrés</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/115538/aritmofobia-miedo-a-las-matematicas">
                                            <img alt="mujer-mucho-miedo" class="img-responsive lazyload" data-src="https://lamenteesmaravillosa.com/wp-content/uploads/2021/02/mujer-mucho-miedo.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/115538/aritmofobia-miedo-a-las-matematicas">¿Qué es la Aritmofobia? Claves para superarla</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    

    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://losprimeros.tv/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://t.me/losprimerostv" target="_blank">
                                        
                                        Los Primeros en Telegram 
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Los Primeros</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#d0bcbfa3a0a2b9bdb5a2bfa3a4a6a7b5b290b7bdb1b9bcfeb3bfbd"><span class="__cf_email__" data-cfemail="d0bcbfa3a0a2b9bdb5a2bfa3a4a6a7b5b290b7bdb1b9bcfeb3bfbd">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=losprimeros.tv&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.d" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>
<!--TEMPFIX para evitar que el diseño se rompa con bloques o widgets más anchos que el viewport -->
<style>@media(max-width:1024px){.wrapper{width:100%;overflow:hidden;}}</style></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&autoLogAppEvents=1&appId=578234190642041"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-22028920-1'); 
         gtag('config', 'UA-43243257-14'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        
        
        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
        
    

        
    </body>
</html>