












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>VIDEO| Un parapentista salva su vida de milagro</title>
        <meta name="description" content="“No es momento para morir”, se dijo. Debió accionar el paracaídas de emergencia a escasos metros del suelo. Toda una experiencia que no olvidará."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="578234190642041" /> 
        <link rel="shortcut icon" href="https://losprimeros.tv/static/custom/favicon.png?t=2022-08-05+16%3A25%3A59.860513" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/uncover-default.css?v=22.1.d">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic|Crete+Round:400,400italic|Roboto:400,700'); :root {--font-family: 'Droid Serif', serif;--font-family-alt: 'Crete Round', serif;--font-family-alt2: 'Roboto', sans-serif;}</style><style>:root {--main-color: #00326d; --bg-color: #fefefe; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://losprimeros.tv/contenido/110308/un-parapentista-salvo-su-vida-en-el-ultimo-segundo">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Los Primeros"/>
        <meta property="og:title"          content="VIDEO| Un parapentista salva su vida de milagro" />
        <meta property="og:description"    content="“No es momento para morir”, se dijo. Debió accionar el paracaídas de emergencia a escasos metros del suelo. Toda una experiencia que no olvidará."/>
        <meta property="og:url"            content="https://losprimeros.tv/contenido/110308/un-parapentista-salvo-su-vida-en-el-ultimo-segundo" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://papillon-paragliders.com/wp-content/uploads/slider8/Himalaya-Papillon-Paragliders-03-1280x720.jpeg" />
            
            
            <meta name="twitter:image"         content="https://papillon-paragliders.com/wp-content/uploads/slider8/Himalaya-Papillon-Paragliders-03-1280x720.jpeg"/>
        
        <meta property="article:published_time" content="2022-08-05T15:41-03"/>
        <meta property="article:modified_time"  content="2022-08-05T15:54-03"/>
        
            <meta property="article:section"    content="Actualidad"/>
        
        <meta property="article:tag"            content="VIDEO| Un parapentista salva su vida de milagro | “No es momento para morir”, se dijo. Debió accionar el paracaídas de emergencia a escasos metros del suelo. Toda una experiencia que no olvidará."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="VIDEO| Un parapentista salva su vida de milagro" />
        <meta name="twitter:description"        content="“No es momento para morir”, se dijo. Debió accionar el paracaídas de emergencia a escasos metros del suelo. Toda una experiencia que no olvidará."/>
        
            <link rel="amphtml" href="https://losprimeros.tv/amp/110308/un-parapentista-salvo-su-vida-en-el-ultimo-segundo">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://losprimeros.tv/contenido/110308/un-parapentista-salvo-su-vida-en-el-ultimo-segundo",
                "mainEntityOfPage": "https://losprimeros.tv/contenido/110308/un-parapentista-salvo-su-vida-en-el-ultimo-segundo",
                "name": "VIDEO| Un parapentista salva su vida de milagro",
                "headline": "VIDEO| Un parapentista salva su vida de milagro",
                "description": "“No es momento para morir”, se dijo. Debió accionar el paracaídas de emergencia a escasos metros del suelo. Toda una experiencia que no olvidará.",
                
                    "articleSection": "Actualidad",
                
                "datePublished": "2022-08-05T15:41",
                "dateModified": "2022-08-05T15:54",
                "image": "https://papillon-paragliders.com/wp-content/uploads/slider8/Himalaya-Papillon-Paragliders-03-1280x720.jpeg",
                
                    "keywords": "milagro,parapente,parapentista,Viral",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Los Primeros",
                    "url": "https://losprimeros.tv/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://losprimeros.tv/static/custom/logo-grande.png?t=2022-08-05+16%3A25%3A59.860513"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "LPTV",
                        "url": "/usuario/10/lptv"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-768JVLNJPF"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-768JVLNJPF');
</script>
<meta content="dcVefe6GyoSl8ZjEK1EJUhbPlNmgVmEw56L-GrTzwnM" name="google-site-verification"/>
<meta content="dcb6a780d1ee82901b4d93304466280794429ecacb5f00b4833d7de2a172d6e4" name="ahrefs-site-verification"/>

    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Viernes 05 de agosto</span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    

    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://losprimeros.tv/static/custom/logo.png?t=2022-08-05+16%3A25%3A59.860513" alt="LOS PRIMEROS"/>
                

                
                    <img class="only-mobile" src="https://losprimeros.tv/static/custom/logo-movil.jpg?t=2022-08-05+16%3A25%3A59.860513" alt="LOS PRIMEROS"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-33"
                             class="publi  E1"
                             data-publicidad="33"
                             data-nombre="Home Horizontal 01"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- Home Horizontal 01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="8708215170"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

            
    

    
    

    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    

    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/8/politica" target="">
                                
                                Política
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/11/economia" target="">
                                
                                Economía
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/5/policiales" target="">
                                
                                Policiales
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://losprimeros.tv/categoria/9/deportes" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Deportes <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/103949/liga-profesional-futbol-argentina" target="">
                                            
                                            Liga Profesional de Fútbol - La agenda completa
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/104060/primera-nacional-fixture-tablas-planteles" target="">
                                            
                                            Primera Nacional - Fixture - Tablas - Planteles
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/tema/2256/atletico" target="">
                                            
                                            Todo decano
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/tema/169/san-martin" target="">
                                            
                                            Todo santo
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://losprimeros.tv/categoria/4/actualidad" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Actualidad <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://losprimeros.tv/categoria/14/salud" target="">
                                            
                                            Salud
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/categoria/15/turismo" target="">
                                            
                                            Turismo
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/categoria/16/aire-libre" target="">
                                            
                                            Aire Libre
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/10/espectaculos" target="">
                                
                                Espectáculos
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/1/mundo" target="">
                                
                                Mundo
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://losprimeros.tv" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Servicios <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/91612/el-clima" target="">
                                            
                                            El Clima
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/89422/quiniela-de-tucuman-resultados-del-ultimo-sorteo" target="">
                                            
                                            Quiniela de Tucuman
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/89890/quiniela-nacional-resultados-del-ultimo-sorteo" target="">
                                            
                                            Quiniela Nacional
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/89891/tombola-saltena" target="">
                                            
                                            Tómbola Salteña
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/89893/quini-6-resultado-del-ultimo-sorteo" target="">
                                            
                                            Quini 6
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contacto" target="">
                                            
                                            Contacto
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://t.me/losprimerostv" target="_blank">
                                            
                                            Telegram
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/buscar" target="">
                                
                                Buscar
                            </a>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-35"
                             class="publi  C1"
                             data-publicidad="35"
                             data-nombre="vertical encima titulo lptv "
                             data-tipo="html">
                        
                            <div align="center"><!-- vertical encima titulo lptv -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="2527398630"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                        
                    </div>
                
            
        
    

                
    

    
    

    
        
            <div class="bloque-html"><hr/>
<p></p></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-110308">

                        

                        <header>
                            <h1 class="titulo">VIDEO| Un parapentista salva su vida de milagro</h1>

                            
    
    
        
            
                
                    
                    <div id="publi-36"
                             class="publi  C3"
                             data-publicidad="36"
                             data-nombre="debajo titulo lptv"
                             data-tipo="html">
                        
                            <div align="center"><!-- debajo titulo articulo lptv -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="4537897576"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                        
                    </div>
                
            
        
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://losprimeros.tv/categoria/4/actualidad">Actualidad</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">05 de agosto de 2022</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/10/lptv"><span>LPTV</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">“No es momento para morir”, se dijo. Debió accionar el paracaídas de emergencia a escasos metros del suelo. Toda una experiencia que no olvidará.</div>
                                
                            
                        </header>

                        
    
    
        
            
                
                    
                    <div id="publi-231"
                             class="publi  C4"
                             data-publicidad="231"
                             data-nombre="debajo bajada lptv "
                             data-tipo="html">
                        
                            <!-- debajo bajada lptv -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="9853540108"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://losprimeros.tv/contenido/110308/un-parapentista-salvo-su-vida-en-el-ultimo-segundo" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://losprimeros.tv/contenido/110308/un-parapentista-salvo-su-vida-en-el-ultimo-segundo&amp;text=VIDEO%7C%20Un%20parapentista%20salva%20su%20vida%20de%20milagro" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://losprimeros.tv/contenido/110308/un-parapentista-salvo-su-vida-en-el-ultimo-segundo" target="_blank">
                            <i class="fa fa-fw fa-lg fa-linkedin"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://losprimeros.tv/contenido/110308/un-parapentista-salvo-su-vida-en-el-ultimo-segundo" target="_blank">
                            <i class="fa fa-fw fa-lg fa-pinterest"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=VIDEO| Un parapentista salva su vida de milagro+https://losprimeros.tv/contenido/110308/un-parapentista-salvo-su-vida-en-el-ultimo-segundo" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item telegram" href="https://t.me/share/url?url=https://losprimeros.tv/contenido/110308/un-parapentista-salvo-su-vida-en-el-ultimo-segundo&amp;text=VIDEO| Un parapentista salva su vida de milagro" target="_blank">
                            <i class="fa fa-fw fa-lg fa-telegram"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://losprimeros.tv/contenido/110308/un-parapentista-salvo-su-vida-en-el-ultimo-segundo', 'VIDEO| Un parapentista salva su vida de milagro')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


                        
    

    
    

    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Himalaya-Papillon-Paragliders-03-1280x720" class="img-responsive lazyload" data-src="https://papillon-paragliders.com/wp-content/uploads/slider8/Himalaya-Papillon-Paragliders-03-1280x720.jpeg" height="auto" src="data:," width="auto" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>(Foto ilustrativa)</span>
                    
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    
        
            
                
                    
                    <div id="publi-37"
                             class="publi  C5"
                             data-publicidad="37"
                             data-nombre="debajo imagen lptv"
                             data-tipo="html">
                        
                            <div align="center"><!-- debajo imagen lptv -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="2194541938"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                        
                    </div>
                
            
        
    

                        
    

    
    

    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>Hay personas que necesitan una dosis extra de adrenalina, y la obtienen <a href="https://es.wikipedia.org/wiki/Parapente" rel="noopener" target="_blank"><strong>realizando deportes extremos como el paracaidismo </strong></a>o el salto en parapente. Si bien estas actividades son bastante seguras gracias a las tecnolog&iacute;as que se han desarrollado, esto no opaca el hecho de que igualmente las personas se est&aacute;n arrojando de aviones a cientos de metros de altura.</p>
                                
    
    
        
            
                
                    
                    <div id="publi-176"
                             class="publi  C7"
                             data-publicidad="176"
                             data-nombre="adaptable primer parrafo lptv"
                             data-tipo="html">
                        
                            <!-- adaqptable primer parrafo lptv -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="4884833194"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                                
<p>Si bien los accidentes en estos deportes son pocos, pueden ocurrir con graves consecuencias. Esto fue lo que estuvo cerca de pasarle al parapentista Kevin Philipp, que en uno de sus saltos vivi&oacute; un momento que probablemente jam&aacute;s olvidar&aacute;. <strong>El paraca&iacute;das principal se enred&oacute; y no pudo frenar su ca&iacute;da. Kevin comenz&oacute; a descender en picada</strong>&nbsp;y el suelo estaba cada vez m&aacute;s cerca.</p>
<p>Todo esto estaba siendo captado por dos c&aacute;maras: una montada en el casco del parapentista y otra de una persona que estaba filmando desde tierra firme. Enredado entre el parapente y sus hilos, y cayendo al vac&iacute;o a gran velocidad, Kevin debi&oacute; serenarse en un momento tan extremo y actuar con rapidez.</p>
<div class="medios-widget script" id="1659725475947"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" loading="lazy" src="https://www.youtube.com/embed/RYbEjG5n-Js" title="YouTube video player" width="560"></iframe></div>
<p>Afortunadamente, logr&oacute; con mucho esfuerzo accionar el paraca&iacute;das de seguridad que se abri&oacute; r&aacute;pidamente y detuvo su ca&iacute;da. Aterriz&oacute; en el suelo de manera algo m&aacute;s brusca de lo recomendable, pero no sufri&oacute; heridas. Por suerte para &eacute;l, solo fue un susto.</p>
<h2><a href="https://losprimeros.tv/tema/492/viral" rel="noopener" target="_blank">El parapentista debi&oacute; pensar r&aacute;pido para salvar su vida</a></h2>
<p>Toda la escena fue compilada y subida a Instagram, donde el parapentista escribi&oacute;: &ldquo;No es momento para morir&rdquo;. Luego, agreg&oacute;: &ldquo;El truco sali&oacute; mal por una fuerte turbulencia. El parapente sali&oacute; disparado hacia delante y yo ca&iacute; dentro. El siguiente paso en el parapente es utilizar el paraca&iacute;das de seguridad guardado en el asiento/arn&eacute;s, pero las aperturas fueron muy dif&iacute;ciles de activar&rdquo;.</p>
<div class="medios-widget post"><a href="/contenido/110290/viral-gato-tiktok"><img alt="Gato_marihuana_viral_brownie_denunciado" class="img-responsive lazyload" data-src="https://www.24horas.cl/24horas/site/artic/20220805/imag/foto_0000000220220805070213/Gato_marihuana_viral_brownie_denunciado.jpg" height="auto" src="data:," width="auto"/></a><a href="/contenido/110290/viral-gato-tiktok">El gato se comi&oacute; sus "brownies locos" y la reacci&oacute;n se volvi&oacute; viral</a></div>
<p>Pareciera ser que el accidente que tuvo no le gener&oacute; ning&uacute;n miedo: en el Instagram de Phillipp ya hay subidos nuevos videos de &eacute;l saltando en parapente sin ning&uacute;n problema o temor.</p>
<h2>&iquest;Qu&eacute; es un parapente?</h2>
<p>Un parapente es una aeronave construida s&oacute;lo de tela y cuerdas con el que es posible despegar y aterrizar de pie (sin ruedas). La campana tiene forma de ala, con un perfil igual que los de los aviones, y, al igual que las de estos, proporciona sustentaci&oacute;n a partir de cierta velocidad.</p>
<p><img alt="Parapente" class="img-responsive lazyload" data-src="https://www.euston96.com/wp-content/uploads/2018/11/Parapente.jpg" height="auto" src="data:," width="auto"/></p>
<p>Abierta, el ala tiene una superficie cerca de 30 metros cuadrados. Plegada, la puedes meter junto con los accesorios (botas, casco, abrigo,&hellip;) dentro de una mochila grande.</p>
<p><strong>La diferencia entre un parapente y un paraca&iacute;das</strong></p>
<p>La diferencia esencial es el uso al cual est&aacute; destinado: el parapente es para salir a volar desde una monta&ntilde;a, o remolcado con un cable, y volar tanto rato y tan lejos como sea posible. El paraca&iacute;das es para abrirlo despu&eacute;s de un rato de ca&iacute;da libre y bajar lo m&aacute;s r&aacute;pidamente posible (dentro de unos l&iacute;mites, claro) hasta el campo de aterrizaje para poder volver a hacer otro salto. Esta diferencia esencial en el uso que se les pretenden dar ha hecho que, desde un origen com&uacute;n, el parapente y el paraca&iacute;das hayan evolucionado hasta convertirse en aparatos completamente diferentes. Si intent&aacute;semos abrir un parapente para detener una ca&iacute;da libre reventar&iacute;a. Por otra parte, un paraca&iacute;das no nos permitir&aacute; hacer los vuelos que se pueden hacer en parapente, ya que si un parapente tiene una relaci&oacute;n de planeo de 7:1 (avanza siete metros por cada metro que cae), los paraca&iacute;das a duras penas llegan a 3:1.</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://losprimeros.tv/tema/10198/milagro">milagro</a></span>
                                
                                    <span class="etiqueta"><a href="https://losprimeros.tv/tema/9520/parapente">parapente</a></span>
                                
                                    <span class="etiqueta"><a href="https://losprimeros.tv/tema/10842/parapentista">parapentista</a></span>
                                
                                    <span class="etiqueta"><a href="https://losprimeros.tv/tema/492/viral">Viral</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/static/img/usuario.jpg');">
            <a href="/usuario/10/lptv"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/10/lptv">LPTV</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    

    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    

                        
    

    
    

    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/108711/imagendecristo-foto-vidriodeunauto">
                                                <img alt="1" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.af37fdf9dde8d8a0.315f6d696e6961747572612e77656270.webp" height="432" src="data:," width="584" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/108711/imagendecristo-foto-vidriodeunauto">La imagen de Cristo apareció en el vidrio trasero de un auto</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/105955/insolito-dejo-encrustado-en-la-vidriera-el-auto-0-km">
                                                <img alt="YDS3EBK6DNCUPKHIBWOJW3VZWI" class="img-responsive lazyload" data-src="https://viapais.com.ar/resizer/dpQPJT9BexcbMQgEBpASO_iAv8M=/982x551/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/YDS3EBK6DNCUPKHIBWOJW3VZWI.png" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/105955/insolito-dejo-encrustado-en-la-vidriera-el-auto-0-km">Insólito: dejó encrustado en la vidriera el auto 0 km</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/100528/recauda-fondos-para-repatriar-las-cenizas-de-su-hermana">
                                                <img alt="FVMB64ZNTNCB7OXQ2A3BGFNPXU" class="img-responsive lazyload" data-src="https://tn.com.ar/resizer/Ukr3uo5YhqE5YNijmtoMqan9-YM=/1440x0/smart/filters:quality(60)/cloudfront-us-east-1.images.arcpublishing.com/artear/FVMB64ZNTNCB7OXQ2A3BGFNPXU.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/100528/recauda-fondos-para-repatriar-las-cenizas-de-su-hermana">Recauda fondos para repatriar las cenizas de su hermana</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/109375/chucky-viral-vecinos">
                                                <img alt="BZZ7USTEPBFPFLN6SIWHSMRPWA" class="img-responsive lazyload" data-src="https://www.infobae.com/new-resizer/SbWu-zuaW5B5YDa54k-Mi0NB-6Q=/1200x900/filters:format(webp):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/BZZ7USTEPBFPFLN6SIWHSMRPWA.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/109375/chucky-viral-vecinos">Un nene disfrazado de Chucky causó terror a sus vecinos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/104054/la-respuesta-de-la-hamburgueseria-kevin-bacon-al-actor">
                                                <img alt="la-hamburgueseria-argentina-kevin-bacon___jfbJ7bQme_1256x620__2" class="img-responsive lazyload" data-src="https://www.clarin.com/img/2022/06/15/la-hamburgueseria-argentina-kevin-bacon___jfbJ7bQme_1256x620__2.jpg#1655324041264" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/104054/la-respuesta-de-la-hamburgueseria-kevin-bacon-al-actor">La respuesta de la hamburguesería Kevin Bacon al actor</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/103365/murio-la-abuela-cordobesa-viral-por-sus-videos-tiernos">
                                                <img alt="4" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aea2138ed98d6a9b.345f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.aea2138ed98d6a9b.345f6e6f726d616c2e77656270.webp 799w, /download/multimedia.miniatura.a1fbc0624191bff7.345f6d696e6961747572612e77656270.webp 400w" height="569" src="data:," width="799" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/103365/murio-la-abuela-cordobesa-viral-por-sus-videos-tiernos">Murió la abuela cordobesa viral por sus videos tiernos</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    

    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/110290/viral-gato-tiktok">
                                            <img alt="Gato_marihuana_viral_brownie_denunciado" class="img-responsive lazyload" data-src="https://www.24horas.cl/24horas/site/artic/20220805/imag/foto_0000000220220805070213/Gato_marihuana_viral_brownie_denunciado.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/110290/viral-gato-tiktok">El gato se comió sus &quot;brownies locos&quot; y la reacción se volvió viral</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/108873/brenda-asnicar-abandono-una-nota-porque-no-sabian-su-nombre">
                                            <img alt="N5FIZLI2XBEBRL47GWQHT4XJWI" class="img-responsive lazyload" data-src="https://cloudfront-us-east-1.images.arcpublishing.com/infobae/N5FIZLI2XBEBRL47GWQHT4XJWI.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/108873/brenda-asnicar-abandono-una-nota-porque-no-sabian-su-nombre">Brenda Asnicar abandonó una nota porque no sabían su nombre</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/105953/los-memes-infaltables-por-la-llegada-de-julio">
                                            <img alt="diseno-titulo-26jpg" class="img-responsive lazyload" data-src="https://media.jujuyalmomento.com/p/4f3859824d532ca17b3893ada63964cb/adjuntos/260/imagenes/001/647/0001647851/diseno-titulo-26jpg.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/105953/los-memes-infaltables-por-la-llegada-de-julio">Los memes infaltables por la llegada de Julio</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/110174/su-papa-la-mando-a-comprar-un-kilo-de-pan-y-pago-600-dolares">
                                            <img alt="CAHKWZTK2NBVJP47GA7UUA5SLE" class="img-responsive lazyload" data-src="https://www.lanacion.com.ar/resizer/zZwjtcMyTuTFKAsqG0RCycZFX9M=/1200x800/smart/filters:format(webp):quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/CAHKWZTK2NBVJP47GA7UUA5SLE.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/110174/su-papa-la-mando-a-comprar-un-kilo-de-pan-y-pago-600-dolares">Su papá la mandó a comprar un kilo de pan y pagó 600 dólares</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/110067/a-un-periodista-se-le-cayo-un-diente-en-vivo">
                                            <img alt="1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b895819d766f1810.315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b895819d766f1810.315f6e6f726d616c2e77656270.webp 856w, /download/multimedia.miniatura.883033bd0c025679.315f6d696e6961747572612e77656270.webp 400w" height="465" src="data:," width="856" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/110067/a-un-periodista-se-le-cayo-un-diente-en-vivo">VIDEO| A un periodista se le cayó un diente en vivo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/108463/uso-una-sarten-para-enfrentar-un-cocodrilo-y-ahora-es-el-thor-australiano">
                                            <img alt="62b2ee2697f9a" class="img-responsive lazyload" data-src="https://www.lavanguardia.com/files/image_948_465/uploads/2022/06/22/62b2ee2697f9a.jpeg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/108463/uso-una-sarten-para-enfrentar-un-cocodrilo-y-ahora-es-el-thor-australiano">Usó una sartén para enfrentar un cocodrilo y ahora es &quot;El Thor australiano&quot;</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    

    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-123"
                             class="publi  P1"
                             data-publicidad="123"
                             data-nombre="Home Horizontal 07"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- Home Horizontal 07 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="7663070001"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://losprimeros.tv/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://losprimeros.tv/newsletter" target="">
                                        
                                        Newsletter
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://wa.me/543814196160" target="_blank">
                                        
                                        WhatsApp
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://t.me/losprimerostv" target="_blank">
                                        
                                        Los Primeros en Telegram 
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Los Primeros</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3816445348</span>
            </div>
        
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#dcb0b3afacaeb5b1b9aeb3afa8aaabb9be9cbbb1bdb5b0f2bfb3b1"><span class="__cf_email__" data-cfemail="f79b988487859e9a928598848381809295b7909a969e9bd994989a">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=losprimeros.tv&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.d" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>
<!--TEMPFIX para evitar que el diseño se rompa con bloques o widgets más anchos que el viewport -->
<style>@media(max-width:1024px){.wrapper{width:100%;overflow:hidden;}}</style></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&autoLogAppEvents=1&appId=578234190642041"></script>
        
        
        
        

    
    
    
    
    
    
    
        
            
                <div id="flotante-pie"  style="opacity:0; transition: opacity .5s ease;" >
                    <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
                    
    
    
        
            
                
                    
                    <div id="publi-167"
                             class="publi  FC3"
                             data-publicidad="167"
                             data-nombre="Pie de nota"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- Pie de pantalla -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="9677380594"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                </div>
            
        
            
        
            
        
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-22028920-1'); 
         gtag('config', 'UA-43243257-14'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        
        
        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
        
    

        
    </body>
</html>