












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Google homenajea a Quino, el creador de Mafalda</title>
        <meta name="description" content="Hace 90 años nació Quino, el padre de una de las historietas más amadas tanto en la Argentina como en el exterior: Mafalda; historia del humor gráfico"/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="578234190642041" /> 
        <link rel="shortcut icon" href="https://losprimeros.tv/static/custom/favicon.png?t=2022-07-17+13%3A37%3A17.243296" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/uncover-default.css?v=22.1.d">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic|Crete+Round:400,400italic|Roboto:400,700'); :root {--font-family: 'Droid Serif', serif;--font-family-alt: 'Crete Round', serif;--font-family-alt2: 'Roboto', sans-serif;}</style><style>:root {--main-color: #00326d; --bg-color: #fefefe; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://losprimeros.tv/contenido/108091/google-homenajea-a-quino-el-creador-de-mafalda">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Los Primeros"/>
        <meta property="og:title"          content="Google homenajea a Quino, el creador de Mafalda" />
        <meta property="og:description"    content="Hace 90 años nació Quino, el padre de una de las historietas más amadas tanto en la Argentina como en el exterior: Mafalda; historia del humor gráfico"/>
        <meta property="og:url"            content="https://losprimeros.tv/contenido/108091/google-homenajea-a-quino-el-creador-de-mafalda" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://images.pagina12.com.ar/styles/focal_3_2_960x640/public/2022-07/587424-42586-quino-2520doodle.jpg?itok=5mXXdnfq" />
            
            
            <meta name="twitter:image"         content="https://images.pagina12.com.ar/styles/focal_3_2_960x640/public/2022-07/587424-42586-quino-2520doodle.jpg?itok=5mXXdnfq"/>
        
        <meta property="article:published_time" content="2022-07-17T10:38-03"/>
        <meta property="article:modified_time"  content="2022-07-17T10:58-03"/>
        
            <meta property="article:section"    content="General"/>
        
        <meta property="article:tag"            content="Google homenajea a Quino, el creador de Mafalda | Hace 90 años nació Quino, el padre de una de las historietas más amadas tanto en la Argentina como en el exterior: Mafalda; historia del humor gráfico"/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Google homenajea a Quino, el creador de Mafalda" />
        <meta name="twitter:description"        content="Hace 90 años nació Quino, el padre de una de las historietas más amadas tanto en la Argentina como en el exterior: Mafalda; historia del humor gráfico"/>
        
            <link rel="amphtml" href="https://losprimeros.tv/amp/108091/google-homenajea-a-quino-el-creador-de-mafalda">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://losprimeros.tv/contenido/108091/google-homenajea-a-quino-el-creador-de-mafalda",
                "mainEntityOfPage": "https://losprimeros.tv/contenido/108091/google-homenajea-a-quino-el-creador-de-mafalda",
                "name": "Google homenajea a Quino, el creador de Mafalda",
                "headline": "Google homenajea a Quino, el creador de Mafalda",
                "description": "Hace 90 años nació Quino, el padre de una de las historietas más amadas tanto en la Argentina como en el exterior: Mafalda; historia del humor gráfico",
                
                    "articleSection": "General",
                
                "datePublished": "2022-07-17T10:38",
                "dateModified": "2022-07-17T10:58",
                "image": "https://images.pagina12.com.ar/styles/focal_3_2_960x640/public/2022-07/587424-42586-quino-2520doodle.jpg?itok=5mXXdnfq",
                
                    "keywords": "Google,Mafalda,Quino",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Los Primeros",
                    "url": "https://losprimeros.tv/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://losprimeros.tv/static/custom/logo-grande.png?t=2022-07-17+13%3A37%3A17.243296"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "LPTV",
                        "url": "/usuario/12/lptv"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <script async src="//cmp.optad360.io/items/a0c42f03-0e48-47db-8699-85bf11ff51d7.min.js"></script>
<script async src="//get.optad360.io/sf/4cea6b32-e511-4a30-a223-698d114ef6a7/plugin.min.js"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-768JVLNJPF"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-768JVLNJPF');
</script>
<!-- Hotjar Tracking Code for https://losprimeros.tv -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2840974,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<meta content="dcVefe6GyoSl8ZjEK1EJUhbPlNmgVmEw56L-GrTzwnM" name="google-site-verification"/>
<meta content="dcb6a780d1ee82901b4d93304466280794429ecacb5f00b4833d7de2a172d6e4" name="ahrefs-site-verification"/>

    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Domingo 17 de julio</span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    

    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://losprimeros.tv/static/custom/logo.png?t=2022-07-17+13%3A37%3A17.243296" alt="LOS PRIMEROS"/>
                

                
                    <img class="only-mobile" src="https://losprimeros.tv/static/custom/logo-movil.jpg?t=2022-07-17+13%3A37%3A17.243296" alt="LOS PRIMEROS"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    

    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/8/politica" target="">
                                
                                Política
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/11/economia" target="">
                                
                                Economía
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/5/policiales" target="">
                                
                                Policiales
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://losprimeros.tv/categoria/9/deportes" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Deportes <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/103949/liga-profesional-futbol-argentina" target="">
                                            
                                            Liga Profesional de Fútbol - La agenda completa
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/104060/primera-nacional-fixture-tablas-planteles" target="">
                                            
                                            Primera Nacional - Fixture - Tablas - Planteles
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/tema/2256/atletico" target="">
                                            
                                            Todo decano
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/tema/169/san-martin" target="">
                                            
                                            Todo santo
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://losprimeros.tv/categoria/4/actualidad" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Actualidad <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://losprimeros.tv/categoria/14/salud" target="">
                                            
                                            Salud
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/categoria/15/turismo" target="">
                                            
                                            Turismo
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/categoria/16/aire-libre" target="">
                                            
                                            Aire Libre
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/10/espectaculos" target="">
                                
                                Espectáculos
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/categoria/1/mundo" target="">
                                
                                Mundo
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://losprimeros.tv" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Servicios <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/91612/el-clima" target="">
                                            
                                            El Clima
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/89422/quiniela-de-tucuman-resultados-del-ultimo-sorteo" target="">
                                            
                                            Quiniela de Tucuman
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/89890/quiniela-nacional-resultados-del-ultimo-sorteo" target="">
                                            
                                            Quiniela Nacional
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/89891/tombola-saltena" target="">
                                            
                                            Tómbola Salteña
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contenido/89893/quini-6-resultado-del-ultimo-sorteo" target="">
                                            
                                            Quini 6
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://losprimeros.tv/contacto" target="">
                                            
                                            Contacto
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://t.me/losprimerostv" target="_blank">
                                            
                                            Telegram
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://losprimeros.tv/buscar" target="">
                                
                                Buscar
                            </a>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

    
        
            <div class="bloque-html"><hr/>
<p></p></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-108091">

                        

                        <header>
                            <h1 class="titulo">Google homenajea a Quino, el creador de Mafalda</h1>

                            
    
    
        
            
                
                    
                    <div id="publi-35"
                             class="publi  C3"
                             data-publicidad="35"
                             data-nombre="Parrafo 01"
                             data-tipo="html">
                        
                            <!-- Parrafo 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="9358634636"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://losprimeros.tv/categoria/3/general">General</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">17 de julio de 2022</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/12/lptv"><span>LPTV</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Hace 90 años nació Quino, el padre de una de las historietas más amadas tanto en la Argentina como en el exterior: Mafalda; historia del humor gráfico</div>
                                
                            
                        </header>

                        
    
    
        
            
                
                    
                    <div id="publi-36"
                             class="publi  C4"
                             data-publicidad="36"
                             data-nombre="Parrafo 02"
                             data-tipo="html">
                        
                            <!-- Parrafo 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="9287510117"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://losprimeros.tv/contenido/108091/google-homenajea-a-quino-el-creador-de-mafalda" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://losprimeros.tv/contenido/108091/google-homenajea-a-quino-el-creador-de-mafalda&amp;text=Google%20homenajea%20a%20Quino%2C%20el%20creador%20de%20Mafalda" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://losprimeros.tv/contenido/108091/google-homenajea-a-quino-el-creador-de-mafalda" target="_blank">
                            <i class="fa fa-fw fa-lg fa-linkedin"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://losprimeros.tv/contenido/108091/google-homenajea-a-quino-el-creador-de-mafalda" target="_blank">
                            <i class="fa fa-fw fa-lg fa-pinterest"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Google homenajea a Quino, el creador de Mafalda+https://losprimeros.tv/contenido/108091/google-homenajea-a-quino-el-creador-de-mafalda" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item telegram" href="https://t.me/share/url?url=https://losprimeros.tv/contenido/108091/google-homenajea-a-quino-el-creador-de-mafalda&amp;text=Google homenajea a Quino, el creador de Mafalda" target="_blank">
                            <i class="fa fa-fw fa-lg fa-telegram"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://losprimeros.tv/contenido/108091/google-homenajea-a-quino-el-creador-de-mafalda', 'Google homenajea a Quino, el creador de Mafalda')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


                        
    

    
    

    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="587424-42586-quino-2520doodle" class="img-responsive lazyload" data-src="https://images.pagina12.com.ar/styles/focal_3_2_960x640/public/2022-07/587424-42586-quino-2520doodle.jpg?itok=5mXXdnfq" height="auto" src="data:," width="auto" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>Google homenajea a Quino con un doodle temático</span>
                    
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    

    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><strong><a href="https://www.google.com/search?q=Quino&amp;oi=ddle&amp;ct=207425493&amp;hl=es-419&amp;si=AC1wQDDagiMg03ncxeOQZbwVe-CJxRCchC-jr2hCPTxjc9wbgKeKblqvIUTntEVeX6bOO4253OPYEjkTwhWXm20-Sl7hrG2LJkmXknsJIqEq6lnwZPLG1nI%3D&amp;source=doodle-ntp&amp;ved=0ahUKEwjKipmLiYD5AhVksJUCHbLGCl0QPQgB" rel="noopener" target="_blank">Google</a></strong> homenajea con un doodle a <strong>Joaqu&iacute;n Salvador Lavado Tej&oacute;n</strong>, m&aacute;s conocido como <strong>Quino</strong>, creador de la emblem&aacute;tica vi&ntilde;eta de Mafalda, que marc&oacute; la historia de varias generaciones argentinas.</p>
                                
    
    
        
            
                
                    
                    <div id="publi-37"
                             class="publi  C7"
                             data-publicidad="37"
                             data-nombre="Parrafo 03"
                             data-tipo="html">
                        
                            <!-- Parrafo 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="2166540322"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                                
<p>En el 90&ordm; aniversario de su nacimiento, el buscador Google le rinde homenaje con un doodle tem&aacute;tico. El ilustrador e historietista argentino marc&oacute; un antes y un despu&eacute;s en el humor gr&aacute;fico. Con los cuestionamientos que pocos se animaban a hacer a un sistema y que estaban en boca de la peque&ntilde;a Mafalda y sus amigos, hizo reflexionar a una sociedad entera.</p>
<p>En la ilustraci&oacute;n se ve a Quino sentado en su escritorio dibujando las inolvidables vi&ntilde;etas. Iluminado por su velador y acompa&ntilde;ado por un lapicero lleno y un globo terr&aacute;queo. La conmemoraci&oacute;n va a estar visible durante todo el domingo.</p>
<p><img alt="https://www.argentina.gob.ar/sites/default/files/quino-creador-de-mafalda-premio-principe-de-asturias.jpeg" class="img-responsive lazyload" data-src="https://www.argentina.gob.ar/sites/default/files/quino-creador-de-mafalda-premio-principe-de-asturias.jpeg" height="auto" src="data:," width="auto"/></p>
<p>Joaqu&iacute;n Salvador Lavado Tej&oacute;n, tal es su verdadero nombre, se convirti&oacute; en una de las personalidades m&aacute;s notables de la historieta. Su gran creaci&oacute;n, Mafalda, logr&oacute; reconocimiento no solo en la Argentina. Quino, como le dec&iacute;an, naci&oacute; el 17 de julio de 1932, en la ciudad de Mendoza. Durante su infancia, ya hab&iacute;a logrado un acercamiento muy l&uacute;dico con el dibujo. Al finalizar la escuela primaria, se inscribi&oacute; en la Escuela de Bellas Artes de su provincia, pero luego la abandon&oacute; para dedicarse exclusivamente a dibujar historietas. Y fue a sus 18 a&ntilde;os cuando viaj&oacute; a Buenos Aires en busca de editor.</p>
<div class="medios-widget post"><a href="/contenido/108084/river-visita-a-velez-en-busca-de-una-revancha-domestica"><img alt="River volver&aacute; a verse con V&eacute;lez, su verdugo en la Copa Libertadores." class="img-responsive lazyload" data-alto-grande="1200" data-ancho-grande="1833" data-sizes="auto" data-src="/download/multimedia.normal.aba85902c01ff314.526976657220766f6c766572c3a1206120766572736520636f6e2056c3a96c655f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.aba85902c01ff314.526976657220766f6c766572c3a1206120766572736520636f6e2056c3a96c655f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.a1db34ebcda69985.526976657220766f6c766572c3a1206120766572736520636f6e2056c3a96c655f6772616e64652e77656270.webp 1833w, /download/multimedia.miniatura.8cf991b8f4a70e3f.526976657220766f6c766572c3a1206120766572736520636f6e2056c3a96c655f6d696e6961747572612e77656270.webp 400w" height="654" src="data:," width="1000"/></a><a href="/contenido/108084/river-visita-a-velez-en-busca-de-una-revancha-domestica">River visita a V&eacute;lez en busca de una revancha dom&eacute;stica</a></div>
<p>Pasaron tres a&ntilde;os dif&iacute;ciles, pero luego, lleg&oacute; la recompensa por no haber abandonado. &ldquo;El d&iacute;a que publiqu&eacute; mi primera p&aacute;gina pas&eacute; el momento m&aacute;s feliz de mi vida&rdquo;, dijo una vez, recordando ese primer gran momento de publicaci&oacute;n en la revista Esto Es, en 1954. Desde entonces, nunca dej&oacute; de publicar sus historietas humor&iacute;sticas. Leopl&aacute;n, TV Gu&iacute;a, Vea y Lea, Damas y Damitas, Usted, Panorama, Ad&aacute;n, Atl&aacute;ntida, Che, el diario Democracia fueron algunas de las publicaciones en las que colabor&oacute;.</p>
<p>En 1963 public&oacute; su primer libro, Mundo Quino, en el que recopil&oacute; distintas piezas gr&aacute;ficas humor&iacute;sticas que hab&iacute;a hecho hasta el momento, con pr&oacute;logo de su amigo, el escritor y humorista Miguel Brasc&oacute;. Y fue precisamente Brasc&oacute; quien present&oacute; a Quino en la Agens Publicidad, que en ese momento estaban en plena b&uacute;squeda de un dibujante para el lanzamiento Mansfield: una l&iacute;nea de productos electrodom&eacute;sticos. Quino fue el elegido y comenz&oacute; a crear algunos personajes que deb&iacute;an contener la inicial "M" como nombre, en referencia a la marca Mansfield. De ah&iacute; naci&oacute; Mafalda. Finalmente, la campa&ntilde;a publicitaria nunca se realiz&oacute;, pero Quino conserv&oacute; a Mafalda y el resto es historia.</p>
<h3>El universo Mafalda</h3>
<p>En una tira publicada por primera vez el 29 de septiembre de 1964, en el semanario Primera Plana, la Argentina conoci&oacute; a Mafalda. A partir de aquel d&iacute;a, comenz&oacute; una mafaldaman&iacute;a e integr&oacute; tambi&eacute;n la secci&oacute;n humor&iacute;stica de otro medios, como diario El Mundo y, luego, de la revista Siete D&iacute;as. Por supuesto, tambi&eacute;n lleg&oacute; en formato libro.</p>
<p>"El 9 de marzo 1965, con el paso de las tiras c&oacute;micas al peri&oacute;dico El Mundo (en el que Quino publicar&aacute; seis tiras por semana), se inicia el imparable &eacute;xito del personaje, que cruza las fronteras nacionales para conquistar Am&eacute;rica del Sur y luego se extiende a Europa, ganando una posici&oacute;n de liderazgo en el imaginario colectivo. Jorge &Aacute;lvarez Editor publica el primer libro de Mafalda que re&uacute;ne las primeras tiras en orden de publicaci&oacute;n, tal como se har&aacute; en los siguientes. Sale en Argentina para Navidad y en dos d&iacute;as se agota su tirada de 5000 ejemplares. En Italia, se edita en 1969 el primer libro, &ldquo;Mafalda la Contestataria&rdquo;, con la presentaci&oacute;n de Umberto Eco, director de la colecci&oacute;n", dicen desde su biograf&iacute;a oficial.</p>
<p><img alt="https://www.argentina.gob.ar/sites/default/files/45634565critica-social2.jpg" class="img-responsive lazyload" data-src="https://www.argentina.gob.ar/sites/default/files/45634565critica-social2.jpg" height="auto" src="data:," width="auto"/></p>
<p>Mafalda, la ni&ntilde;a que odia la sopa y est&aacute; en contradicci&oacute;n con los adultos, junto con sus amigos Felipe, Susanita, Manolito, Libertad, Miguelito y Guille, entre otros personajes, se hizo su lugar en el mundo editorial para contar algunos momentos de su vida. Y as&iacute; se mostr&oacute;, como una ni&ntilde;a graciosa, divertida y, a la vez, ir&oacute;nica y cr&iacute;tica, preocupada por el pa&iacute;s y el mundo. Logr&oacute; un &eacute;xito enorme tanto en la Argentina como en el exterior: Mafalda se tradujo a 26 idiomas, incluso en en guaran&iacute;. "Mbaeinchapa, che ha&acute;e Mafalda ha ko&acute;aga a&ntilde;e&acute;ema guaran&iacute;me" [&iquest;C&oacute;mo est&aacute;n? Soy Mafalda y ahora hablo en guaran&iacute;], dec&iacute;a el personaje que irrumpi&oacute; hace unos a&ntilde;os en la capital paraguaya de Asunci&oacute;n, como parte de algunas actividades en Feria del Libro de ese pa&iacute;s.</p>
<div class="medios-widget post"><a href="/contenido/108088/susana-gimenez-volvio-al-teatro-y-exploto-en-uruguay"><img alt="7XWOV5SKCBGNXFML2WEMFF3HNU" class="img-responsive lazyload" data-src="https://www.infobae.com/new-resizer/ljsWQDCSSCAVr94FXGVXIpNkaQY=/768x512/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/7XWOV5SKCBGNXFML2WEMFF3HNU.jpg" height="auto" src="data:," width="auto"/></a><a href="/contenido/108088/susana-gimenez-volvio-al-teatro-y-exploto-en-uruguay">Susana Gim&eacute;nez volvi&oacute; al teatro y explot&oacute; en Uruguay</a></div>
<p>En relaci&oacute;n con Mafalda y dar por finalizada la tira, dijo Quino una vez: "Me costaba mucho esfuerzo no repetirme, sufr&iacute;a con cada entrega. Cuando uno tapa el &uacute;ltimo cuadrito de una historieta y ya sabe cu&aacute;l va a ser el final es porque la cosa no va. Y por respeto los lectores y a mis personajes y por mi manera de sentir el trabajo decid&iacute; no hacerla m&aacute;s y seguir con el humor que nunca dej&eacute; de hacer".</p>
<p>Mafalda, adem&aacute;s, lleg&oacute; a la televisi&oacute;n: en 1993 la empresa espa&ntilde;ola D.G. Producciones SA, en coproducci&oacute;n con TVE, produjo 104 episodios de Mafalda en versi&oacute;n animada de 1 minuto cada uno, con la direcci&oacute;n de Juan Padr&oacute;n en el ICAIC. Las caricaturas se difundieron en Italia por la RAI2 y en la Argentina en dos oportunidades: primero por el antiguo canal 11 y, luego, por canal Encuentro. Hoy pueden recuperar en formato DVD o bien en la plataforma Youtube.</p>
<p class="embed-responsive embed-responsive-16by9" contenteditable="false"><iframe allowfullscreen="allowfullscreen" class="embed-responsive-item" height="300" loading="lazy" src="https://www.youtube.com/embed/-C44b1Y4OVg" width="500"></iframe></p>
<p>Quino, a los 88 a&ntilde;os, muri&oacute; en su Mendoza natal el 30 de septiembre de 2020. A lo largo de su vida, recibi&oacute; diversas distinciones. Entre sus numerosos premios: el Palma de Oro en el Sal&oacute;n Internacional del Humorismo de Bordighera (1978), Dibujante del a&ntilde;o (1982), concedido por sus colegas, el Konex de Platino de las artes visuales-humor gr&aacute;fico (1982 y 1992) y el Konex Menci&oacute;n a la trayectoria (2012), Ciudadano Ilustre y llave de la ciudad de Mendoza (1988), Ciudadano Ilustre de la Ciudad de Buenos Aires (2004), Caballero de la Orden de Isabel la Cat&oacute;lica (2005), Premio Pr&iacute;ncipe de Asturias de Comunicaci&oacute;n y Humanidades (2014).</p>
<div class="medios-widget post"><a href="/contenido/108092/la-madre-de-shakira-quiere-que-vuelvan-con-pique"><img alt="D7Y2J5IH45DR5HW3DMMV6A5XXM" class="img-responsive lazyload" data-src="https://www.losandes.com.ar/resizer/dL6xZhRG2rsBVzOmEv7hI7QkB3w=/1023x574/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/D7Y2J5IH45DR5HW3DMMV6A5XXM.jpg" height="auto" src="data:," width="auto"/></a><a href="/contenido/108092/la-madre-de-shakira-quiere-que-vuelvan-con-pique">La madre de Shakira quiere que vuelvan con Piqu&eacute;</a></div>
<p>Daniel Divinsky, editor y fundador de Ediciones de la Flor, y quien public&oacute; -luego de Jorge &Aacute;lvarez- las historietas de Mafalda bajo su sello a fines de los sesenta y setenta, comparte su recuerdo: "A Quino lo conoc&iacute; en la gran librer&iacute;a de Jorge &Aacute;lvarez y, desde ah&iacute;, nos hicimos muy amigos. &Eacute;l no se consideraba un buen dibujante. De hecho para dibujar a Mafalda, la copiaba de dibujos anteriores. La gracia, aunque hiciera cuadros mudos, estaban en los conceptos. Manejaba un estilo de pocos cuadros, di&aacute;logos breves, pero con mucha reflexi&oacute;n y cr&iacute;tica. Quino, tanto como persona como humorista, lo mejor que tuvo fue su calidad humana y su gran preocupaci&oacute;n por los dem&aacute;s".</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://losprimeros.tv/tema/9765/google">Google</a></span>
                                
                                    <span class="etiqueta"><a href="https://losprimeros.tv/tema/9942/mafalda">Mafalda</a></span>
                                
                                    <span class="etiqueta"><a href="https://losprimeros.tv/tema/9941/quino">Quino</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/static/img/usuario.jpg');">
            <a href="/usuario/12/lptv"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/12/lptv">LPTV</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                        <a href="https://www.instagram.com/delpozolucas/" title="Instagram" target="_blank"><i class="fa fa-fw fa-instagram"></i></a>
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-176"
                             class="publi  C2"
                             data-publicidad="176"
                             data-nombre="Parrafo 04"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- Parrafo 4 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="3567569133"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    

    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    

                        
    

    
    

    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/107776/inclusion-google-incorpora-lenguas-aborigenes-al-traductor">
                                                <img alt="1652296935_044940_1652297064_noticia_normal_recorte1" class="img-responsive lazyload" data-src="https://as01.epimg.net/meristation/imagenes/2022/05/11/betech/1652296935_044940_1652297064_noticia_normal_recorte1.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/107776/inclusion-google-incorpora-lenguas-aborigenes-al-traductor">Inclusión: Google incorpora lenguas aborígenes al traductor</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/102706/recorren-la-provincia-buscando-la-conciencia-de-la-sociedad">
                                                <img alt="lvp.violencia" class="img-responsive lazyload" data-src="https://municipales.org.ar/festram/wp-content/uploads/2020/07/lvp.violencia.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/102706/recorren-la-provincia-buscando-la-conciencia-de-la-sociedad">Recorren la provincia buscando la conciencia de la sociedad</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/102355/trabajadores-piden-ayuda-tras-el-incendio-de-un-taller">
                                                <img alt="00000" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8a7ecc709521c077.30303030305f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8a7ecc709521c077.30303030305f6e6f726d616c2e77656270.webp 1004w, /download/multimedia.miniatura.91c461be6bf1c906.30303030305f6d696e6961747572612e77656270.webp 400w" height="534" src="data:," width="1004" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/102355/trabajadores-piden-ayuda-tras-el-incendio-de-un-taller">Trabajadores piden ayuda tras el incendio de un taller</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/103880/el-27-de-junio-es-feriado-a-quienes-afecta">
                                                <img alt="feriados" class="img-responsive lazyload" data-src="https://media.minutouno.com/p/31747672e6eb98fb9213d5df677118be/adjuntos/150/imagenes/039/257/0039257241/feriados.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/103880/el-27-de-junio-es-feriado-a-quienes-afecta">El 27 de junio es asueto: a quiénes afecta</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/102510/dia-del-padre-cuando-cae-y-por-que-se-celebra">
                                                <img alt="dia-del-padre-20220602-1366057" class="img-responsive lazyload" data-src="https://fotos.perfil.com//2022/06/02/900/0/dia-del-padre-20220602-1366057.jpg" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/102510/dia-del-padre-cuando-cae-y-por-que-se-celebra">Día del Padre: cuándo cae y por qué se celebra</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/101273/resonancia-magnetica-para-diagnosticar-cancer-de-prostata">
                                                <img alt="00000" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b64d3ddb937d04f6.30303030305f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b64d3ddb937d04f6.30303030305f6e6f726d616c2e77656270.webp 832w, /download/multimedia.miniatura.ba2574d6fa868fac.30303030305f6d696e6961747572612e77656270.webp 400w" height="464" src="data:," width="832" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/101273/resonancia-magnetica-para-diagnosticar-cancer-de-prostata">Resonancia magnética para diagnosticar cáncer de próstata</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-172"
                             class="publi  C8"
                             data-publicidad="172"
                             data-nombre="Nota Lateral 1"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- LP nota lat 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="7732723780"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-53"
                             class="publi  C9"
                             data-publicidad="53"
                             data-nombre="Nota Lateral 2"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- LP nota lat 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="7732723780"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    

    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/103866/whatsapp-lanza-una-funcion-muy-esperada-por-los-usuarios">
                                            <img alt="wpp-multijpg" class="img-responsive lazyload" data-src="https://media.ambito.com/p/7abc1966da2706f64d7e6188f9730132/adjuntos/239/imagenes/039/360/0039360281/730x0/smart/wpp-multijpg.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/103866/whatsapp-lanza-una-funcion-muy-esperada-por-los-usuarios">WhatsApp lanza una función muy esperada por los usuarios</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/99028/denuncias-penales-por-violencia-de-genero-en-sepapys">
                                            <img alt="00000" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9c4df9d04f37060a.30303030305f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9c4df9d04f37060a.30303030305f6e6f726d616c2e77656270.webp 1004w, /download/multimedia.miniatura.a0884352e9a9e381.30303030305f6d696e6961747572612e77656270.webp 400w" height="512" src="data:," width="1004" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/99028/denuncias-penales-por-violencia-de-genero-en-sepapys">Denuncias penales por violencia de género en SEPAPyS</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/99364/dia-internacional-de-la-enfermeria-en-concepcion">
                                            <img alt="WhatsApp Image 2022-05-13 at 8.58.14 AM" class="img-responsive lazyload" data-alto-grande="1200" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.affe0278f5a6eb72.576861747341707020496d61676520323032322d30352d313320617420382e355f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.affe0278f5a6eb72.576861747341707020496d61676520323032322d30352d313320617420382e355f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.880ba8be96aca15a.576861747341707020496d61676520323032322d30352d313320617420382e355f6772616e64652e77656270.webp 1600w, /download/multimedia.miniatura.a3be554608c0a6b9.576861747341707020496d61676520323032322d30352d313320617420382e355f6d696e6961747572612e77656270.webp 400w" height="750" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/99364/dia-internacional-de-la-enfermeria-en-concepcion">Día Internacional de la Enfermería en Concepción</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/104709/el-paseo-de-compras-feriamas-se-instalara-en-tucuman">
                                            <img alt="00000" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9985084f18670aee.30303030305f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9985084f18670aee.30303030305f6e6f726d616c2e77656270.webp 789w, /download/multimedia.miniatura.8983d7e1cc5e8b93.30303030305f6d696e6961747572612e77656270.webp 400w" height="561" src="data:," width="789" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/104709/el-paseo-de-compras-feriamas-se-instalara-en-tucuman">El paseo de compras &quot;FeriaMâs&quot; se instalará en Tucumán</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/106897/esta-gestando-mellizos-pero-va-a-ser-papa">
                                            <img alt="PDXXWB4QV5FJJP3Z5CYOXSGEV4" class="img-responsive lazyload" data-src="https://www.infobae.com/new-resizer/XUKFl4L9i3WSrSlDnqYsFcZD-ro=/992x558/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/PDXXWB4QV5FJJP3Z5CYOXSGEV4.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/106897/esta-gestando-mellizos-pero-va-a-ser-papa">Está gestando mellizos pero va a ser papá</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/99722/los-casos-de-covid-19-subieron-182-en-las-ultimas-2-semanas">
                                            <img alt="Testeos-700x525" class="img-responsive lazyload" data-src="https://www.mendoza.gov.ar/wp-content/uploads/sites/5/2021/03/Testeos-700x525.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/99722/los-casos-de-covid-19-subieron-182-en-las-ultimas-2-semanas">Los casos de COVID-19 subieron 182% en las últimas 2 semanas</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-63"
                             class="publi  C10"
                             data-publicidad="63"
                             data-nombre="Nota Lateral 3"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- Nota Derecha 03 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="6955616975"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-173"
                             class="publi  C11"
                             data-publicidad="173"
                             data-nombre="Nota Lateral 4"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- Nota Derecha 04 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="2028117482"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    

    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-123"
                             class="publi  P1"
                             data-publicidad="123"
                             data-nombre="Home Horizontal 07"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- Home Horizontal 07 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="7663070001"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://losprimeros.tv/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://losprimeros.tv/newsletter" target="">
                                        
                                        Newsletter
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://wa.me/543814196160" target="_blank">
                                        
                                        WhatsApp
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://t.me/losprimerostv" target="_blank">
                                        
                                        Los Primeros en Telegram 
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Los Primeros</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3816445348</span>
            </div>
        
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#f69a998586849f9b938499858280819394b6919b979f9ad895999b"><span class="__cf_email__" data-cfemail="cfa3a0bcbfbda6a2aabda0bcbbb9b8aaad8fa8a2aea6a3e1aca0a2">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=losprimeros.tv&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.d" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>
<!--TEMPFIX para evitar que el diseño se rompa con bloques o widgets más anchos que el viewport -->
<style>@media(max-width:1024px){.wrapper{width:100%;overflow:hidden;}}</style></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&autoLogAppEvents=1&appId=578234190642041"></script>
        
        
        
        

    
    
    
    
    
    
    
        
            
                <div id="flotante-pie"  style="opacity:0; transition: opacity .5s ease;" >
                    <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
                    
    
    
        
            
                
                    
                    <div id="publi-167"
                             class="publi  FC3"
                             data-publicidad="167"
                             data-nombre="Pie de nota"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- Pie de pantalla -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="9677380594"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                </div>
            
        
            
        
            
        
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-22028920-1'); 
         gtag('config', 'UA-43243257-14'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        
        
        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
        
    

        
    </body>
</html>