












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>A los besos: Tini Stoessel y Rodrigo De Paul, puro fuego</title>
        <meta name="description" content="La pareja fue sorprendida en el cumpleaños del futbolista y las imágenes no tardaron en circular en las redes. Un romance que no se detiene."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://losprimeros.tv/static/custom/favicon.png?t=2022-06-16+05%3A12%3A21.303376" type="image/png">
        
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_aludra/scuti.css?v=22.1.d">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Fira+Sans:400,700,900|PT+Serif:400,700&display=swap'); :root { --font-family: 'Fira Sans', sans-serif; --font-family-alt: 'PT Serif', serif; }</style><style>:root {--main-color: #1976d2; --bg-color: #fafafa; --font-color: #37474f; --bg-color-soft: #eceff1; --font-color-soft: #546e7a; --bg-color-hard: #263238; --font-color-hard: #90a4ae; --farmacias: #45ba00; --white: #eceff1; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://losprimeros.tv/contenido/103737/a-los-besos-tini-stoessel-y-rodrigo-de-paul-puro-fuego">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Los Primeros"/>
        <meta property="og:title"          content="A los besos: Tini Stoessel y Rodrigo De Paul, puro fuego" />
        <meta property="og:description"    content="La pareja fue sorprendida en el cumpleaños del futbolista y las imágenes no tardaron en circular en las redes. Un romance que no se detiene."/>
        <meta property="og:url"            content="https://losprimeros.tv/contenido/103737/a-los-besos-tini-stoessel-y-rodrigo-de-paul-puro-fuego" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://tn.com.ar/resizer/-t-VQY7ac4CN53m7kSW2IfjK3b4=/1440x0/smart/cloudfront-us-east-1.images.arcpublishing.com/artear/PMNK3VNDCJBSHDI5V2ZKQZEVAA.jpg" />
            
            
            <meta name="twitter:image"         content="https://tn.com.ar/resizer/-t-VQY7ac4CN53m7kSW2IfjK3b4=/1440x0/smart/cloudfront-us-east-1.images.arcpublishing.com/artear/PMNK3VNDCJBSHDI5V2ZKQZEVAA.jpg"/>
        
        <meta property="article:published_time" content="2022-06-14T14:27-03"/>
        <meta property="article:modified_time"  content="2022-06-14T14:34-03"/>
        
            <meta property="article:section"    content="Espectáculos"/>
        
        <meta property="article:tag"            content="A los besos: Tini Stoessel y Rodrigo De Paul, puro fuego | La pareja fue sorprendida en el cumpleaños del futbolista y las imágenes no tardaron en circular en las redes. Un romance que no se detiene."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="A los besos: Tini Stoessel y Rodrigo De Paul, puro fuego" />
        <meta name="twitter:description"        content="La pareja fue sorprendida en el cumpleaños del futbolista y las imágenes no tardaron en circular en las redes. Un romance que no se detiene."/>
        
            <link rel="amphtml" href="https://losprimeros.tv/amp/103737/a-los-besos-tini-stoessel-y-rodrigo-de-paul-puro-fuego">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://losprimeros.tv/contenido/103737/a-los-besos-tini-stoessel-y-rodrigo-de-paul-puro-fuego",
                "mainEntityOfPage": "https://losprimeros.tv/contenido/103737/a-los-besos-tini-stoessel-y-rodrigo-de-paul-puro-fuego",
                "name": "A los besos: Tini Stoessel y Rodrigo De Paul, puro fuego",
                "headline": "A los besos: Tini Stoessel y Rodrigo De Paul, puro fuego",
                "description": "La pareja fue sorprendida en el cumpleaños del futbolista y las imágenes no tardaron en circular en las redes. Un romance que no se detiene.",
                
                    "articleSection": "Espectáculos",
                
                "datePublished": "2022-06-14T14:27",
                "dateModified": "2022-06-14T14:34",
                "image": "https://tn.com.ar/resizer/-t-VQY7ac4CN53m7kSW2IfjK3b4=/1440x0/smart/cloudfront-us-east-1.images.arcpublishing.com/artear/PMNK3VNDCJBSHDI5V2ZKQZEVAA.jpg",
                
                    "keywords": "Rodrigo de Paul,Tini Stoessel",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Los Primeros",
                    "url": "https://losprimeros.tv/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://losprimeros.tv/static/custom/logo-grande.png?t=2022-06-16+05%3A12%3A21.303376"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "LPTV",
                        "url": "/usuario/10/lptv"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-768JVLNJPF"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-768JVLNJPF');
</script>
<!-- Hotjar Tracking Code for https://losprimeros.tv -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2840974,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<meta content="dcVefe6GyoSl8ZjEK1EJUhbPlNmgVmEw56L-GrTzwnM" name="google-site-verification"/> <script data-cfasync="false" id="clever-core" type="text/javascript">
                                    (function (document, window) {
                                        var a, c = document.createElement("script"), f = window.frameElement;

                                        c.id = "CleverCoreLoader58715";
                                        c.src = "//scripts.cleverwebserver.com/f41fbaae00729036036e9ad8944ef6da.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name || (f && f.getAttribute("id")));
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script> 
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">





















<header class="header">
    <a class="open-nav"><i class="fa fa-bars"></i></a>
    
    <h1 class="header__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://losprimeros.tv/static/custom/logo.png?t=2022-06-16+05%3A12%3A21.303376" alt="LOS PRIMEROS"/>
                

                
                    <img class="only-mobile" src="https://losprimeros.tv/static/custom/logo-movil.jpg?t=2022-06-16+05%3A12%3A21.303376" alt="LOS PRIMEROS"/>
                
            
        </a>
    </h1>

    
    
    

    
    

    
    

    
        
            <div class="bloque-html"><p style="text-align: left;"><em><strong>15 de Junio de 2022</strong></em></p></div>
        
            <div class="bloque-html"><div class="medios-widget script" id="1655331277000"><iframe class="" height="180" loading="lazy" scrolling="auto" src="https://perfil.datafactory.la/html/v3/htmlCenter/data/deportes/futbol/todos/pages/es/agenda.html" style="width: 1px; min-width: 100%; *width: 100%;" width="100%"></iframe></div></div>
        
    


    <div class="header__menu">
        <ul>
            
                <li class="header__menu__item ">
                    <a href="https://losprimeros.tv/categoria/8/politica" target="">
                        
                        Política
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://losprimeros.tv/categoria/11/economia" target="">
                        
                        Economía
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://losprimeros.tv/categoria/5/policiales" target="">
                        
                        Policiales
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://losprimeros.tv/categoria/9/deportes" target="">
                        
                        Deportes
                         <i class="fa fa-chevron-down"></i> 
                    </a>
                    
                        <ul>
                            
                                <li>
                                    <a href="https://losprimeros.tv/contenido/103949/liga-profesional-futbol-argentina" target="">
                                        
                                        Liga Profesional de Fútbol - La agenda completa
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="https://losprimeros.tv/tema/2256/atletico" target="">
                                        
                                        Todo decano
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="https://losprimeros.tv/tema/169/san-martin" target="">
                                        
                                        Todo santo
                                    </a>
                                </li>
                            
                        </ul>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://losprimeros.tv/categoria/4/actualidad" target="">
                        
                        Actualidad
                         <i class="fa fa-chevron-down"></i> 
                    </a>
                    
                        <ul>
                            
                                <li>
                                    <a href="https://losprimeros.tv/categoria/14/salud" target="">
                                        
                                        Salud
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="https://losprimeros.tv/categoria/15/turismo" target="">
                                        
                                        Turismo
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="https://losprimeros.tv/categoria/16/aire-libre" target="">
                                        
                                        Aire Libre
                                    </a>
                                </li>
                            
                        </ul>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://losprimeros.tv/categoria/10/espectaculos" target="">
                        
                        Espectáculos
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://losprimeros.tv/categoria/1/mundo" target="">
                        
                        Mundo
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://losprimeros.tv" target="">
                        
                        Servicios
                         <i class="fa fa-chevron-down"></i> 
                    </a>
                    
                        <ul>
                            
                                <li>
                                    <a href="https://losprimeros.tv/contenido/91612/el-clima" target="">
                                        
                                        El Clima
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="https://losprimeros.tv/contenido/89422/quiniela-de-tucuman-resultados-del-ultimo-sorteo" target="">
                                        
                                        Quiniela de Tucuman
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="https://losprimeros.tv/contenido/89890/quiniela-nacional-resultados-del-ultimo-sorteo" target="">
                                        
                                        Quiniela Nacional
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="https://losprimeros.tv/contenido/89891/tombola-saltena" target="">
                                        
                                        Tómbola Salteña
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="https://losprimeros.tv/contenido/89893/quini-6-resultado-del-ultimo-sorteo" target="">
                                        
                                        Quini 6
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="https://losprimeros.tv/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="https://t.me/losprimerostv" target="_blank">
                                        
                                        Telegram
                                    </a>
                                </li>
                            
                        </ul>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://losprimeros.tv/buscar" target="">
                        
                        Buscar
                        
                    </a>
                    
                </li>
            
        </ul>
    </div>

    <section class="nav" id="nav">
        <a class="close-nav"><i class="fa fa-times"></i></a>

        
    <h1 class="nav__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://losprimeros.tv/static/custom/logo.png?t=2022-06-16+05%3A12%3A21.303376" alt="LOS PRIMEROS"/>
                

                
                    <img class="only-mobile" src="https://losprimeros.tv/static/custom/logo-movil.jpg?t=2022-06-16+05%3A12%3A21.303376" alt="LOS PRIMEROS"/>
                
            
        </a>
    </h1>


        
    
        <div class="menu-simple menu0">
            
                <div class="menu-simple__item ">
                    <a href="https://losprimeros.tv/categoria/8/politica" target="" >
                        
                        Política
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://losprimeros.tv/categoria/11/economia" target="" >
                        
                        Economía
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://losprimeros.tv/categoria/5/policiales" target="" >
                        
                        Policiales
                    </a>
                    
                </div>
            
                <div class="menu-simple__item subitems">
                    <a href="https://losprimeros.tv/categoria/9/deportes" target="" >
                        
                        Deportes
                    </a>
                    
                        <a href="https://losprimeros.tv/contenido/103949/liga-profesional-futbol-argentina" target="" class="menu-simple__item">
                            
                            Liga Profesional de Fútbol - La agenda completa
                        </a>
                    
                        <a href="https://losprimeros.tv/tema/2256/atletico" target="" class="menu-simple__item">
                            
                            Todo decano
                        </a>
                    
                        <a href="https://losprimeros.tv/tema/169/san-martin" target="" class="menu-simple__item">
                            
                            Todo santo
                        </a>
                    
                </div>
            
                <div class="menu-simple__item subitems">
                    <a href="https://losprimeros.tv/categoria/4/actualidad" target="" >
                        
                        Actualidad
                    </a>
                    
                        <a href="https://losprimeros.tv/categoria/14/salud" target="" class="menu-simple__item">
                            
                            Salud
                        </a>
                    
                        <a href="https://losprimeros.tv/categoria/15/turismo" target="" class="menu-simple__item">
                            
                            Turismo
                        </a>
                    
                        <a href="https://losprimeros.tv/categoria/16/aire-libre" target="" class="menu-simple__item">
                            
                            Aire Libre
                        </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://losprimeros.tv/categoria/10/espectaculos" target="" >
                        
                        Espectáculos
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://losprimeros.tv/categoria/1/mundo" target="" >
                        
                        Mundo
                    </a>
                    
                </div>
            
                <div class="menu-simple__item subitems">
                    <a href="https://losprimeros.tv" target="" >
                        
                        Servicios
                    </a>
                    
                        <a href="https://losprimeros.tv/contenido/91612/el-clima" target="" class="menu-simple__item">
                            
                            El Clima
                        </a>
                    
                        <a href="https://losprimeros.tv/contenido/89422/quiniela-de-tucuman-resultados-del-ultimo-sorteo" target="" class="menu-simple__item">
                            
                            Quiniela de Tucuman
                        </a>
                    
                        <a href="https://losprimeros.tv/contenido/89890/quiniela-nacional-resultados-del-ultimo-sorteo" target="" class="menu-simple__item">
                            
                            Quiniela Nacional
                        </a>
                    
                        <a href="https://losprimeros.tv/contenido/89891/tombola-saltena" target="" class="menu-simple__item">
                            
                            Tómbola Salteña
                        </a>
                    
                        <a href="https://losprimeros.tv/contenido/89893/quini-6-resultado-del-ultimo-sorteo" target="" class="menu-simple__item">
                            
                            Quini 6
                        </a>
                    
                        <a href="https://losprimeros.tv/contacto" target="" class="menu-simple__item">
                            
                            Contacto
                        </a>
                    
                        <a href="https://t.me/losprimerostv" target="_blank" class="menu-simple__item">
                            
                            Telegram
                        </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://losprimeros.tv/buscar" target="" >
                        
                        Buscar
                    </a>
                    
                </div>
            
        </div>
    


        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletter</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    


        
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://www.facebook.com/losprimeros.tucuman" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/losprimerostuc" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
                    <a class="social-buttons__item youtube" href="https://www.youtube.com/channel/UCjCPoveH-aGZh42wq3OvVrA" target="_blank"><i class="fa fa-youtube"></i></a>
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/losprimerostv/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
                    <a class="social-buttons__item telegram" href="https://t.me/losprimerostv" target="_blank"><i class="fa fa-telegram"></i></a>
                
            
                
                    <a class="social-buttons__item whatsapp" href="https://wa.me/543814196160" target="_blank"><i class="fa fa-whatsapp"></i></a>
                
            
        </div>
    


        
    
        <div class="menu-simple menu1">
            
                <div class="menu-simple__item ">
                    <a href="https://losprimeros.tv/contacto" target="" >
                        
                        Contacto
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://losprimeros.tv/newsletter" target="" >
                        
                        Newsletter
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://wa.me/543814196160" target="_blank" >
                        
                        WhatsApp
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://t.me/losprimerostv" target="_blank" >
                        
                        Los Primeros en Telegram 
                    </a>
                    
                </div>
            
        </div>
    


        
    <div class="datos-contacto">
        
            <div class="telefono">
                <i class="fa fa-phone"></i>
                <span>3816445348</span>
            </div>
        
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#b8d4d7cbc8cad1d5ddcad7cbcccecfdddaf8dfd5d9d1d496dbd7d5"><span class="__cf_email__" data-cfemail="f894978b888a91959d8a978b8c8e8f9d9ab89f95999194d69b9795">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    </section>
</header>

<main class="main">
    <section class="principal">



    
    




    
    


    

    
    

    
        
            <div class="bloque-html"><hr/>
<p></p></div>
        
    


<div class="fullpost__encabezado">
    <h1 class="fullpost__titulo">A los besos: Tini Stoessel y Rodrigo De Paul, puro fuego</h1>

    
        <p class="fullpost__copete">La pareja fue sorprendida en el cumpleaños del futbolista y las imágenes no tardaron en circular en las redes. Un romance que no se detiene.</p>
    

    <span class="fullpost__categoria">
        
            <a href="https://losprimeros.tv/categoria/10/espectaculos">Espectáculos</a>
        
    </span>

    <span class="fullpost__fecha">
        
            <span class="fecha">14 de junio de 2022</span>
        
    </span>

    
        <span class="fullpost__autor">
            
                <img src="/static/img/usuario.jpg" alt="LPTV"/>
                <a href="/usuario/10/lptv">LPTV</a>
            
        </span>
    
</div>



    
    


    

    
    

    













<!-- ------------------------------------------------------------------------------------------------------------ -->



</section>
    <section class="extra1">
    <!-- ----------------------------------------------------- EXTRA1 ----------------------------------------------- -->
    <div class="fullpost__main">

        
    
    
        
            
                
                    
                    <div id="publi-84"
                             class="publi  C3"
                             data-publicidad="84"
                             data-nombre="Parrafo 1"
                             data-tipo="html">
                        
                            <!-- Parrafo 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="9358634636"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

        
    

    
    

    


        
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="PMNK3VNDCJBSHDI5V2ZKQZEVAA" class="img-responsive lazyload" data-src="https://tn.com.ar/resizer/-t-VQY7ac4CN53m7kSW2IfjK3b4=/1440x0/smart/cloudfront-us-east-1.images.arcpublishing.com/artear/PMNK3VNDCJBSHDI5V2ZKQZEVAA.jpg" height="auto" src="data:," width="auto" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>Tini Stoessel y Rodrigo De Paul, un romance que sigue creciendo</span>
                    
                </div>
            
        </div>
    


        
            
                
            
                
            
        

        
    
    
        
            
                
                    
                    <div id="publi-36"
                             class="publi  C4"
                             data-publicidad="36"
                             data-nombre="Parrafo 02"
                             data-tipo="html">
                        
                            <!-- Parrafo 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="9287510117"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

        
    

    
    

    


        <div class="fullpost__cuerpo">
            <p>Despu&eacute;s de varias semanas sin verse, el reencuentro entre Tini Stoessel y Rodrigo De Paul fue muy apasionado. Recuperaron el tiempo perdido y tambi&eacute;n se mostraron muy cari&ntilde;osos en la fiesta de cumplea&ntilde;os del jugador, donde fueron retratados.</p>
            
    
    
        
            
                
                    
                    <div id="publi-37"
                             class="publi  C5"
                             data-publicidad="37"
                             data-nombre="Parrafo 03"
                             data-tipo="html">
                        
                            <!-- Parrafo 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="2166540322"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

            
<p>Algunos de los que asistieron al evento los pescaron en plena acci&oacute;n y luego difundieron las im&aacute;genes en las redes sociales. Se los vio muy mimosos, enamorados y felices de compartir un grato momento antes de que a &eacute;l le toque regresar a Espa&ntilde;a.</p>
<p>A pesar de las cr&iacute;ticas que reciben, Tini y De Paul siguen apostando fuerte a esta historia de amor que sorprendi&oacute; a muchos, y piensan seguir avanzado a paso firme sin darle importancia al qu&eacute; dir&aacute;n ni a las especulaciones acerca de c&oacute;mo comenz&oacute; el noviazgo.</p>
<p><img alt="6ZA6CFATCRFYZE5N4HU7SJ3LPQ" class="img-responsive lazyload" data-src="https://tn.com.ar/resizer/rvpUmhY8rA6irxztgRpYLgPqCak=/1440x0/smart/cloudfront-us-east-1.images.arcpublishing.com/artear/6ZA6CFATCRFYZE5N4HU7SJ3LPQ.jpg" height="auto" src="data:," width="auto"/></p>
<p><img alt="2IORFZDL7FHWDKJFJIKDRETITI" class="img-responsive lazyload" data-src="https://tn.com.ar/resizer/YdWu2J6mndb0eQ_HoIINrTNshU8=/1440x0/smart/cloudfront-us-east-1.images.arcpublishing.com/artear/2IORFZDL7FHWDKJFJIKDRETITI.jpg" height="auto" src="data:," width="auto"/></p>
<h3>De Paul y su frase sobre la frecuencia sexual con Tini Stoessel que podr&iacute;a enojar a la cantante</h3>
<p>Rodrigo De Paul est&aacute; cada d&iacute;a m&aacute;s enamorado de Tini Stoessel, con quien se reencontr&oacute; en Buenos Aires luego de varias semanas sin verse. Aunque no suele hablar de su vida sentimental, esta vez hizo la excepci&oacute;n en el programa de Germ&aacute;n Paoloski, y se fue de boca.</p>
<p>&ldquo;Estamos muy bien, eso te puedo contar. Por trabajo, hac&iacute;a un tiempo que no nos ve&iacute;amos, pero la verdad es que cuando estamos juntos nos disfrutamos y la pasamos bien. Ya se lo dije a ella, pero la felicito porque la est&aacute; rompiendo y est&aacute; haciendo feliz a mucha gente. Una de las cosas que tenemos es que nos divertimos y nos re&iacute;mos mucho&rdquo;, detall&oacute;.</p>
<div class="medios-widget post"><a href="/contenido/103582/volvieron-a-internar-a-alejandro-stoessel-el-papa-de-tini"><img alt="OKMENMPXYFDFBE4AMLFTAMC4VU" class="img-responsive lazyload" data-src="https://www.infobae.com/new-resizer/rkNWfpfbyJrcXcYhzBW3eW_5KC0=/768x432/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/OKMENMPXYFDFBE4AMLFTAMC4VU.jpg" height="auto" src="data:," width="auto"/></a><a href="/contenido/103582/volvieron-a-internar-a-alejandro-stoessel-el-papa-de-tini">Volvieron a internar a Alejandro Stoessel, el pap&aacute; de Tini</a></div>
<p>La figura de la Selecci&oacute;n Argentina tambi&eacute;n reconoci&oacute; que son muy activos, y que siempre est&aacute;n haciendo cosas con amigos. Por &uacute;ltimo, le preguntaron si hab&iacute;a tenido sexo en las &uacute;ltimas 48 horas. &ldquo;S&iacute;&rdquo;, contest&oacute; con timidez y una sonrisa picarona.</p>
<h3>Tini Stoessel y Rodrigo De Paul no podr&aacute;n mudarse juntos: &eacute;l quiere vivir cerca de Camila Homs</h3>
<p>Tini Stoessel y Rodrigo De Paul quieren afianzar el romance a pesar de la distancia. &Eacute;l vive en Madrid y ella en Buenos Aires, lo que hace que se vean muy poco. En los &uacute;ltimos d&iacute;as se conoci&oacute; que quer&iacute;an mudarse juntos cuando &eacute;l estuviera en la Argentina pero ahora eso no ser&aacute; posible.</p>
<p>La pareja estuvo buscando un nidito de amor y hasta contact&oacute; a Dar&iacute;o Duek, un agente inmobiliario que ayuda a jugadores de f&uacute;tbol. Ninguna de las propiedades que vieron quedaban cerca de la casa de los padres de la cantante y el deportista decidi&oacute; alquilar por su cuenta en Puerto Madero, para estar cerca de Camila Homs, su ex.</p>
<p>De Paul quiere estar a pocas cuadras de sus hijos y apenas encuentre un departamento que cumpla ese requisito, seg&uacute;n cont&oacute; Yanina Latorre en LAM, abonar&aacute; lo que sea necesario. Por su parte, Stoessel continuar&aacute; con la construcci&oacute;n de la casa que se est&aacute; haciendo en San Isidro.</p>
        </div>

        
            <div class="fullpost__etiquetas">
                
                    <a class="fullpost__etiqueta" href="https://losprimeros.tv/tema/7868/rodrigo-de-paul" rel="tag">Rodrigo de Paul</a>
                
                    <a class="fullpost__etiqueta" href="https://losprimeros.tv/tema/1049/tini-stoessel" rel="tag">Tini Stoessel</a>
                
            </div>
        

        
    

    
    

    


        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://losprimeros.tv/contenido/103737/a-los-besos-tini-stoessel-y-rodrigo-de-paul-puro-fuego" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://losprimeros.tv/contenido/103737/a-los-besos-tini-stoessel-y-rodrigo-de-paul-puro-fuego&amp;text=A%20los%20besos%3A%20Tini%20Stoessel%20y%20Rodrigo%20De%20Paul%2C%20puro%20fuego" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://losprimeros.tv/contenido/103737/a-los-besos-tini-stoessel-y-rodrigo-de-paul-puro-fuego" target="_blank">
                            <i class="fa fa-fw fa-lg fa-linkedin"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://losprimeros.tv/contenido/103737/a-los-besos-tini-stoessel-y-rodrigo-de-paul-puro-fuego" target="_blank">
                            <i class="fa fa-fw fa-lg fa-pinterest"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=A los besos: Tini Stoessel y Rodrigo De Paul, puro fuego+https://losprimeros.tv/contenido/103737/a-los-besos-tini-stoessel-y-rodrigo-de-paul-puro-fuego" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item telegram" href="https://t.me/share/url?url=https://losprimeros.tv/contenido/103737/a-los-besos-tini-stoessel-y-rodrigo-de-paul-puro-fuego&amp;text=A los besos: Tini Stoessel y Rodrigo De Paul, puro fuego" target="_blank">
                            <i class="fa fa-fw fa-lg fa-telegram"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://losprimeros.tv/contenido/103737/a-los-besos-tini-stoessel-y-rodrigo-de-paul-puro-fuego', 'A los besos: Tini Stoessel y Rodrigo De Paul, puro fuego')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


        
    
    

        
    

    
    

    


        


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>



        
    
    

        
    

    
    

    

    </div>
</section>
    <section class="extra2">
    <!-- ----------------------------------------------------- EXTRA2 ----------------------------------------------- -->
    
        <section class="bloque relacionados cant4">
            <h1 class="bloque__titulo">Te puede interesar</h1>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/103582/volvieron-a-internar-a-alejandro-stoessel-el-papa-de-tini">
                <img alt="OKMENMPXYFDFBE4AMLFTAMC4VU" class="img-responsive lazyload" data-src="https://www.infobae.com/new-resizer/rkNWfpfbyJrcXcYhzBW3eW_5KC0=/768x432/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/OKMENMPXYFDFBE4AMLFTAMC4VU.jpg" height="auto" src="data:," width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/103582/volvieron-a-internar-a-alejandro-stoessel-el-papa-de-tini">Volvieron a internar a Alejandro Stoessel, el papá de Tini</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">LPTV</span>
                </div>
            

            
                <a href="https://losprimeros.tv/categoria/10/espectaculos" class="post__categoria">Espectáculos</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">13 de junio de 2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El padre de la cantante tuvo que someterse a una cirugía. Desde el Sanatorio de la Trinidad informaron que el productor ya se encuentra en recuperación.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/103713/tini-y-de-paul-las-primeras-fotos-de-la-pareja-a-los-besos">
                <img alt="tini-stoessel-y-rodrigo-de-paul-un-corazon-roto-tatuado-y-rumores-de-crisis-por-exposicion-mediatica" class="img-responsive lazyload" data-src="https://fotos.perfil.com/2022/05/10/trim/950/534/tini-stoessel-y-rodrigo-de-paul-un-corazon-roto-tatuado-y-rumores-de-crisis-por-exposicion-mediatica-1354287.jpg" height="auto" src="data:," width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/103713/tini-y-de-paul-las-primeras-fotos-de-la-pareja-a-los-besos">Tini y De Paul: las primeras fotos de la pareja a los besos</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">LPTV</span>
                </div>
            

            
                <a href="https://losprimeros.tv/categoria/10/espectaculos" class="post__categoria">Espectáculos</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">14 de junio de 2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">A puro fuego: La pareja fue sorprendida en el cumpleaños del futbolista y las imágenes no tardaron en circular en las redes. La relación se afianza cada vez más</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/103903/netflix-anuncio-un-reality-basado-en-el-juego-del-calamar">
                <img alt="1010x567_juego-calamar-414654-221248" class="img-responsive lazyload" data-src="https://www.diariopanorama.com/fotos/cache/notas/2022/05/18/1010x567_juego-calamar-414654-221248.jpg" height="auto" src="data:," width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/103903/netflix-anuncio-un-reality-basado-en-el-juego-del-calamar">Netflix anunció un reality basado en &quot;El juego del calamar&quot;</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">LPTV</span>
                </div>
            

            
                <a href="https://losprimeros.tv/categoria/10/espectaculos" class="post__categoria">Espectáculos</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">15 de junio de 2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El premio será millonario. Los organizadores advirtieron que habrá una competencia real con participantes de todo el mundo. ¿Se sumarán argentinos?.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/103841/sofia-zamolo-al-recordo-su-relacion-con-david-nalbandian">
                <img alt="Sofía Zamolo recordó su noviazgo oculto con David Nalbandian: &quot;Éramos muy jovencitos&quot;" class="img-responsive lazyload" data-src="https://i.ytimg.com/vi/2_YPJ71CT8A/sddefault.jpg" height="auto" src="data:," width="auto" />
                
                    
                        <i class="post__icon fa fa-play"></i>
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/103841/sofia-zamolo-al-recordo-su-relacion-con-david-nalbandian">Sofía Zámolo al recordó su relación con David Nalbandian</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">LPTV</span>
                </div>
            

            
                <a href="https://losprimeros.tv/categoria/10/espectaculos" class="post__categoria">Espectáculos</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">15 de junio de 2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La modelo habló sobre su romance no blanqueado con el tenista y reveló qué haría si se lo cruza hoy, tantos años después. “Yo estaba de novia, él no sé”, dijo</p>
    </article>

                
            </div>
        </section>
    

    
    
    

    
    

    
    

    


    
</section>
    <section class="aside">
    <!-- ----------------------------------------------------- ASIDE ----------------------------------------------- -->
    
    
    
        
            
                
                    
                    <div id="publi-53"
                             class="publi  C9"
                             data-publicidad="53"
                             data-nombre="Nota Lateral 2"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- LP nota lat 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="7732723780"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

    
    

    
    

    

    
    
    
        
            
                
                    
                    <div id="publi-63"
                             class="publi  C10"
                             data-publicidad="63"
                             data-nombre="Nota Lateral 3"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- Nota Derecha 03 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="6955616975"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

    


    <section class="bloque lo-mas-visto">
        <h2 class="bloque__titulo">Lo más visto</h2>
        <div class="bloque__lista">
            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/85111/los-primeros-tv-en-vivo-entra-para-ver-el-programa-completo">
                <img alt="Portada LP 01" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.90e3ae11ac6210a8.506f7274616461204c502030315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.90e3ae11ac6210a8.506f7274616461204c502030315f6e6f726d616c2e77656270.webp 1234w, /download/multimedia.miniatura.bb57006257c027cc.506f7274616461204c502030315f6d696e6961747572612e77656270.webp 400w" height="776" src="data:," width="1234" />
                
                    
                        <i class="post__icon fa fa-play"></i>
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/85111/los-primeros-tv-en-vivo-entra-para-ver-el-programa-completo">Los Primeros TV en VIVO: entrá para ver nuestro programa</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">LPTV</span>
                </div>
            

            
                <a href="https://losprimeros.tv/categoria/4/actualidad" class="post__categoria">Actualidad</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">15 de junio de 2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Omar Nóblega y su equipo arman la mañana más informada de Tucumán y vos podés verlos desde donde sea que estés, a través de nuestro canal oficial de YouTube.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/103442/vacaciones-de-invierno-cuando-comienzan-en-cada-provincia">
                <img alt="62a0c2883d439_934_516!" class="img-responsive lazyload" data-src="https://www.cronista.com/files/image/464/464705/62a0c2883d439_934_516!.webp?s=c37a54c5b59278370eedf706a60127da&amp;d=1654702739&amp;oe=jpg" height="auto" src="data:," width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/103442/vacaciones-de-invierno-cuando-comienzan-en-cada-provincia">Vacaciones de invierno: cuándo comienzan en cada provincia</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">LPTV</span>
                </div>
            

            
                <a href="https://losprimeros.tv/categoria/4/actualidad" class="post__categoria">Actualidad</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">12 de junio de 2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El calendario de las vacaciones de invierno divide al país en dos grupos de provincias, diferenciadas por las fechas en que comienzan y terminan.</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/103880/el-27-de-junio-es-feriado-a-quienes-afecta">
                <img alt="feriados" class="img-responsive lazyload" data-src="https://media.minutouno.com/p/31747672e6eb98fb9213d5df677118be/adjuntos/150/imagenes/039/257/0039257241/feriados.jpg" height="auto" src="data:," width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/103880/el-27-de-junio-es-feriado-a-quienes-afecta">El 27 de junio es asueto: a quiénes afecta</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">LPTV</span>
                </div>
            

            
                <a href="https://losprimeros.tv/categoria/3/general" class="post__categoria">General</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">15 de junio de 2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El viernes 17 de junio y el lunes 20 serán feriados nacionales en Argentina, pero en las últimas horas surgió la duda de si se suma una fecha nueva</p>
    </article>

            
        </div>
    </section>

    
    
    

    
    

    
    

    

    
    
    

    
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletter</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    

    
    

    
    

    

    
    
    

</section>
</main>

<footer class="footer">
    
    
    
        
            
                
                    
                    <div id="publi-50"
                             class="publi  P"
                             data-publicidad="50"
                             data-nombre="Parrafo 04"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- Parrafo 4 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="3567569133"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

    
    
        <div class="menu-simple ">
            
                <div class="menu-simple__item ">
                    <a href="https://losprimeros.tv/contacto" target="" >
                        
                        Contacto
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://losprimeros.tv/newsletter" target="" >
                        
                        Newsletter
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://wa.me/543814196160" target="_blank" >
                        
                        WhatsApp
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://t.me/losprimerostv" target="_blank" >
                        
                        Los Primeros en Telegram 
                    </a>
                    
                </div>
            
        </div>
    

    
    

    
    

    

    
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://www.facebook.com/losprimeros.tucuman" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/losprimerostuc" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
                    <a class="social-buttons__item youtube" href="https://www.youtube.com/channel/UCjCPoveH-aGZh42wq3OvVrA" target="_blank"><i class="fa fa-youtube"></i></a>
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/losprimerostv/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
                    <a class="social-buttons__item telegram" href="https://t.me/losprimerostv" target="_blank"><i class="fa fa-telegram"></i></a>
                
            
                
                    <a class="social-buttons__item whatsapp" href="https://wa.me/543814196160" target="_blank"><i class="fa fa-whatsapp"></i></a>
                
            
        </div>
    

    
        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletter</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    <div class="datos-contacto">
        
            <div class="telefono">
                <i class="fa fa-phone"></i>
                <span>3816445348</span>
            </div>
        
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#e78b889497958e8a829588949391908285a7808a868e8bc984888a"><span class="__cf_email__" data-cfemail="2c40435f5c5e4541495e435f585a5b494e6c4b414d4540024f4341">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    <div class="poweredby">
<a href="https://medios.com.ar/?utm_source=losprimeros.tv&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.d" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-22028920-1'); 
         gtag('config', 'UA-43243257-14'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        
        
        
    <div class="popup-newsletter" style="display:none">
        <div class="popup-newsletter__contenido">
            <span class="popup-newsletter__close"></span>
            
                
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletter</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

            
        </div>
    </div>


    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!(localStorage.suscripto_al_newsletter)) {
                let ahora = new Date();

                let flag_tiempo = false;
                

                let flag_scroll = false;
                

                let flag_frecuencia = true;
                if (localStorage.popup_newsletter_mostrado) {
                    var popup_newsletter_mostrado = new Date(Number(localStorage.popup_newsletter_mostrado));
                    if (ahora.getTime() - popup_newsletter_mostrado.getTime() < 259200*1000) {
                        flag_frecuencia = false;
                    }
                }

                let show_popup_newsletter = function() {
                    if (flag_tiempo && flag_scroll && flag_frecuencia) {
                        
                        $j(".popup-newsletter").show("fade");
                        localStorage.popup_newsletter_mostrado = ahora.getTime();
                        flag_frecuencia = false;
                    }
                }

                
                    setTimeout(function() {
                        flag_tiempo = true;
                        show_popup_newsletter();
                        }, 15000
                    );
                

                
                    let tscroll;
                    document.onscroll = function(){
                        if (tscroll) { clearTimeout(tscroll) }
                        tscroll = setTimeout(function() {
                            let percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                            if (percent >= 50) {
                                flag_scroll = true;
                                show_popup_newsletter();
                            }
                        }, 500);
                    };
                

                $j(".popup-newsletter__close").click(function(event) {
                   event.preventDefault();
                   $j(".popup-newsletter").hide("fade");
                });

                show_popup_newsletter();
            }
        });
    </script>

        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
        
    

        
    </body>
</html>