












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Atep: la lista ganadora asumió simbólicamente</title>
        <meta name="description" content="Lo hizo a pesar de la nulidad de la elección dictaminada por la Junta Electoral del gremio"/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://losprimeros.tv/static/custom/favicon.png?t=2022-05-23+23%3A15%3A20.607633" type="image/png">
        
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_aludra/scuti.css?v=22.1.a">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Fira+Sans:400,700,900|PT+Serif:400,700&display=swap'); :root { --font-family: 'Fira Sans', sans-serif; --font-family-alt: 'PT Serif', serif; }</style><style>:root {--main-color: #1976d2; --bg-color: #fafafa; --font-color: #37474f; --bg-color-soft: #eceff1; --font-color-soft: #546e7a; --bg-color-hard: #263238; --font-color-hard: #90a4ae; --farmacias: #45ba00; --white: #eceff1; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://losprimeros.tv/contenido/100794/atep-la-lista-ganadora-asumio-simbolicamente">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Los Primeros"/>
        <meta property="og:title"          content="Atep: la lista ganadora asumió simbólicamente" />
        <meta property="og:description"    content="Lo hizo a pesar de la nulidad de la elección dictaminada por la Junta Electoral del gremio"/>
        <meta property="og:url"            content="https://losprimeros.tv/contenido/100794/atep-la-lista-ganadora-asumio-simbolicamente" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://losprimeros.tv/download/multimedia.normal.a7db559535daa527.345f6e6f726d616c2e77656270.webp" />
            <meta property="og:image:width" content="784"/>
            <meta property="og:image:height" content="432"/>
            <meta name="twitter:image"         content="https://losprimeros.tv/download/multimedia.normal.a7db559535daa527.345f6e6f726d616c2e77656270.webp"/>
        
        <meta property="article:published_time" content="2022-05-23T22:51-03"/>
        <meta property="article:modified_time"  content="2022-05-23T22:53-03"/>
        
            <meta property="article:section"    content="Política"/>
        
        <meta property="article:tag"            content="Atep: la lista ganadora asumió simbólicamente | Lo hizo a pesar de la nulidad de la elección dictaminada por la Junta Electoral del gremio"/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Atep: la lista ganadora asumió simbólicamente" />
        <meta name="twitter:description"        content="Lo hizo a pesar de la nulidad de la elección dictaminada por la Junta Electoral del gremio"/>
        
            <link rel="amphtml" href="https://losprimeros.tv/amp/100794/atep-la-lista-ganadora-asumio-simbolicamente">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://losprimeros.tv/contenido/100794/atep-la-lista-ganadora-asumio-simbolicamente",
                "mainEntityOfPage": "https://losprimeros.tv/contenido/100794/atep-la-lista-ganadora-asumio-simbolicamente",
                "name": "Atep: la lista ganadora asumió simbólicamente",
                "headline": "Atep: la lista ganadora asumió simbólicamente",
                "description": "Lo hizo a pesar de la nulidad de la elección dictaminada por la Junta Electoral del gremio",
                
                    "articleSection": "Política",
                
                "datePublished": "2022-05-23T22:51",
                "dateModified": "2022-05-23T22:53",
                "image": "https://losprimeros.tv/download/multimedia.normal.a7db559535daa527.345f6e6f726d616c2e77656270.webp",
                
                    "keywords": "ATEP",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Los Primeros",
                    "url": "https://losprimeros.tv/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://losprimeros.tv/static/custom/logo-grande.png?t=2022-05-23+23%3A15%3A20.607633"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "LPTV",
                        "url": "/usuario/9/lptv"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-768JVLNJPF"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-768JVLNJPF');
</script>
<!-- Hotjar Tracking Code for https://losprimeros.tv -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2840974,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<meta content="dcVefe6GyoSl8ZjEK1EJUhbPlNmgVmEw56L-GrTzwnM" name="google-site-verification"/>
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">





















<header class="header">
    <a class="open-nav"><i class="fa fa-bars"></i></a>
    
    <h1 class="header__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://losprimeros.tv/static/custom/logo.png?t=2022-05-23+23%3A15%3A20.607633" alt="LOS PRIMEROS"/>
                

                
                    <img class="only-mobile" src="https://losprimeros.tv/static/custom/logo-movil.jpg?t=2022-05-23+23%3A15%3A20.607633" alt="LOS PRIMEROS"/>
                
            
        </a>
    </h1>

    
    
    

    
    

    
    

    
        
            <div class="bloque-html"><p style="text-align: left;"><em><strong>22 de mayo de 2022</strong></em></p></div>
        
    


    <div class="header__menu">
        <ul>
            
                <li class="header__menu__item ">
                    <a href="https://losprimeros.tv/categoria/8/politica" target="">
                        
                        Política
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://losprimeros.tv/categoria/11/economia" target="">
                        
                        Economía
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://losprimeros.tv/categoria/5/policiales" target="">
                        
                        Policiales
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://losprimeros.tv/categoria/9/deportes" target="">
                        
                        Deportes
                         <i class="fa fa-chevron-down"></i> 
                    </a>
                    
                        <ul>
                            
                                <li>
                                    <a href="https://losprimeros.tv/tema/2256/atletico" target="">
                                        
                                        Dale De! 
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="https://losprimeros.tv/tema/169/san-martin" target="">
                                        
                                        Vamo lo Santo! 
                                    </a>
                                </li>
                            
                        </ul>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://losprimeros.tv/categoria/4/actualidad" target="">
                        
                        Actualidad
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://losprimeros.tv/categoria/10/espectaculos" target="">
                        
                        Espectáculos
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://losprimeros.tv/categoria/1/mundo" target="">
                        
                        Mundo
                        
                    </a>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://losprimeros.tv" target="">
                        
                        Servicios
                         <i class="fa fa-chevron-down"></i> 
                    </a>
                    
                        <ul>
                            
                                <li>
                                    <a href="https://losprimeros.tv/contenido/91612/el-clima" target="">
                                        
                                        El Clima
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="https://losprimeros.tv/contenido/89422/quiniela-de-tucuman-resultados-del-ultimo-sorteo" target="">
                                        
                                        Quiniela de Tucuman
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="https://losprimeros.tv/contenido/89890/quiniela-nacional-resultados-del-ultimo-sorteo" target="">
                                        
                                        Quiniela Nacional
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="https://losprimeros.tv/contenido/89891/tombola-saltena" target="">
                                        
                                        Tómbola Salteña
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="https://losprimeros.tv/contenido/89893/quini-6-resultado-del-ultimo-sorteo" target="">
                                        
                                        Quini 6
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="https://losprimeros.tv/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                </li>
                            
                                <li>
                                    <a href="https://t.me/losprimerostv" target="_blank">
                                        
                                        Telegram
                                    </a>
                                </li>
                            
                        </ul>
                    
                </li>
            
                <li class="header__menu__item ">
                    <a href="https://losprimeros.tv/buscar" target="">
                        
                        Buscar
                        
                    </a>
                    
                </li>
            
        </ul>
    </div>

    <section class="nav" id="nav">
        <a class="close-nav"><i class="fa fa-times"></i></a>

        
    <h1 class="nav__logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://losprimeros.tv/static/custom/logo.png?t=2022-05-23+23%3A15%3A20.607633" alt="LOS PRIMEROS"/>
                

                
                    <img class="only-mobile" src="https://losprimeros.tv/static/custom/logo-movil.jpg?t=2022-05-23+23%3A15%3A20.607633" alt="LOS PRIMEROS"/>
                
            
        </a>
    </h1>


        
    
        <div class="menu-simple menu0">
            
                <div class="menu-simple__item ">
                    <a href="https://losprimeros.tv/categoria/8/politica" target="" >
                        
                        Política
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://losprimeros.tv/categoria/11/economia" target="" >
                        
                        Economía
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://losprimeros.tv/categoria/5/policiales" target="" >
                        
                        Policiales
                    </a>
                    
                </div>
            
                <div class="menu-simple__item subitems">
                    <a href="https://losprimeros.tv/categoria/9/deportes" target="" >
                        
                        Deportes
                    </a>
                    
                        <a href="https://losprimeros.tv/tema/2256/atletico" target="" class="menu-simple__item">
                            
                            Dale De! 
                        </a>
                    
                        <a href="https://losprimeros.tv/tema/169/san-martin" target="" class="menu-simple__item">
                            
                            Vamo lo Santo! 
                        </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://losprimeros.tv/categoria/4/actualidad" target="" >
                        
                        Actualidad
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://losprimeros.tv/categoria/10/espectaculos" target="" >
                        
                        Espectáculos
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://losprimeros.tv/categoria/1/mundo" target="" >
                        
                        Mundo
                    </a>
                    
                </div>
            
                <div class="menu-simple__item subitems">
                    <a href="https://losprimeros.tv" target="" >
                        
                        Servicios
                    </a>
                    
                        <a href="https://losprimeros.tv/contenido/91612/el-clima" target="" class="menu-simple__item">
                            
                            El Clima
                        </a>
                    
                        <a href="https://losprimeros.tv/contenido/89422/quiniela-de-tucuman-resultados-del-ultimo-sorteo" target="" class="menu-simple__item">
                            
                            Quiniela de Tucuman
                        </a>
                    
                        <a href="https://losprimeros.tv/contenido/89890/quiniela-nacional-resultados-del-ultimo-sorteo" target="" class="menu-simple__item">
                            
                            Quiniela Nacional
                        </a>
                    
                        <a href="https://losprimeros.tv/contenido/89891/tombola-saltena" target="" class="menu-simple__item">
                            
                            Tómbola Salteña
                        </a>
                    
                        <a href="https://losprimeros.tv/contenido/89893/quini-6-resultado-del-ultimo-sorteo" target="" class="menu-simple__item">
                            
                            Quini 6
                        </a>
                    
                        <a href="https://losprimeros.tv/contacto" target="" class="menu-simple__item">
                            
                            Contacto
                        </a>
                    
                        <a href="https://t.me/losprimerostv" target="_blank" class="menu-simple__item">
                            
                            Telegram
                        </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://losprimeros.tv/buscar" target="" >
                        
                        Buscar
                    </a>
                    
                </div>
            
        </div>
    


        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletter</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    


        
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://www.facebook.com/losprimeros.tucuman" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/losprimerostuc" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
                    <a class="social-buttons__item youtube" href="https://www.youtube.com/channel/UCjCPoveH-aGZh42wq3OvVrA" target="_blank"><i class="fa fa-youtube"></i></a>
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/losprimerostv/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
                    <a class="social-buttons__item telegram" href="https://t.me/losprimerostv" target="_blank"><i class="fa fa-telegram"></i></a>
                
            
                
                    <a class="social-buttons__item whatsapp" href="https://wa.me/543814196160" target="_blank"><i class="fa fa-whatsapp"></i></a>
                
            
        </div>
    


        
    
        <div class="menu-simple menu1">
            
                <div class="menu-simple__item ">
                    <a href="https://losprimeros.tv/contacto" target="" >
                        
                        Contacto
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://losprimeros.tv/newsletter" target="" >
                        
                        Newsletter
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://wa.me/543814196160" target="_blank" >
                        
                        WhatsApp
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://t.me/losprimerostv" target="_blank" >
                        
                        Los Primeros en Telegram 
                    </a>
                    
                </div>
            
        </div>
    


        
    <div class="datos-contacto">
        
            <div class="telefono">
                <i class="fa fa-phone"></i>
                <span>3816445348</span>
            </div>
        
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#9ef2f1edeeecf7f3fbecf1edeae8e9fbfcdef9f3fff7f2b0fdf1f3"><span class="__cf_email__" data-cfemail="a1cdced2d1d3c8ccc4d3ced2d5d7d6c4c3e1c6ccc0c8cd8fc2cecc">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    </section>
</header>

<main class="main">
    <section class="principal">



    
    




    
    


    

    
    

    
        
            <div class="bloque-html"><hr/>
<p></p></div>
        
    


<div class="fullpost__encabezado">
    <h1 class="fullpost__titulo">Atep: la lista ganadora asumió simbólicamente</h1>

    
        <p class="fullpost__copete">Lo hizo a pesar de la nulidad de la elección dictaminada por la Junta Electoral del gremio</p>
    

    <span class="fullpost__categoria">
        
            <a href="https://losprimeros.tv/categoria/8/politica">Política</a>
        
    </span>

    <span class="fullpost__fecha">
        
            <span class="fecha">23 de mayo de 2022</span>
        
    </span>

    
        <span class="fullpost__autor">
            
                <img src="/static/img/usuario.jpg" alt="LPTV"/>
                <a href="/usuario/9/lptv">LPTV</a>
            
        </span>
    
</div>



    
    


    

    
    

    













<!-- ------------------------------------------------------------------------------------------------------------ -->



</section>
    <section class="extra1">
    <!-- ----------------------------------------------------- EXTRA1 ----------------------------------------------- -->
    <div class="fullpost__main">

        
    
    
        
            
                
                    
                    <div id="publi-84"
                             class="publi  C3"
                             data-publicidad="84"
                             data-nombre="Parrafo 1"
                             data-tipo="html">
                        
                            <!-- Parrafo 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="9358634636"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

        
    

    
    

    


        
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="4" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a7db559535daa527.345f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a7db559535daa527.345f6e6f726d616c2e77656270.webp 784w, /download/multimedia.miniatura.ab3fdd0c2610f86e.345f6d696e6961747572612e77656270.webp 400w" height="432" src="data:," width="784" />

            
        </div>
    


        
            
                
            
                
            
        

        
    
    
        
            
                
                    
                    <div id="publi-36"
                             class="publi  C4"
                             data-publicidad="36"
                             data-nombre="Parrafo 02"
                             data-tipo="html">
                        
                            <!-- Parrafo 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="9287510117"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

        
    

    
    

    


        <div class="fullpost__cuerpo">
            <p>Se realiz&oacute; esta tarde el acto de asunci&oacute;n de <strong>Hugo Brito</strong> (Lista Dorada, Verde, Celeste y Naranja) al frente de la <strong>Agremiaci&oacute;n Tucumana de Educadores Provinciales </strong>(ATEP).</p>
            
    
    
        
            
                
                    
                    <div id="publi-37"
                             class="publi  C5"
                             data-publicidad="37"
                             data-nombre="Parrafo 03"
                             data-tipo="html">
                        
                            <!-- Parrafo 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="2166540322"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

            
<p>Sin embargo, se trat&oacute; de una asunci&oacute;n simb&oacute;lica ya que la <strong>Junta Electoral </strong>del gremio resolvi&oacute; anular el proceso electoral que se llev&oacute; a cabo el domingo 15, en el que se impuso el candidato opositor.</p>
<h3>All&iacute; estuvo Los Primeros:&nbsp;</h3>
<div class="medios-widget script" id="1653357126404"><iframe allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowfullscreen="true" frameborder="0" height="314" loading="lazy" scrolling="no" src="https://www.facebook.com/plugins/video.php?height=314&amp;href=https%3A%2F%2Fwww.facebook.com%2Flosprimeros.tucuman%2Fvideos%2F815918009370329%2F&amp;show_text=false&amp;width=560&amp;t=0" style="border: none; overflow: hidden;" width="560"></iframe></div>
<div class="medios-widget post"><a href="/contenido/100731/conflicto-en-atep-que-dicen-los-dirigentes-de-la-lista-ganadora"><img alt="dasdasdasdfaa" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aef6fca28417ceaf.646173646173646173646661615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.aef6fca28417ceaf.646173646173646173646661615f6e6f726d616c2e77656270.webp 1003w, /download/multimedia.miniatura.a53f66cbe35f6a0b.646173646173646173646661615f6d696e6961747572612e77656270.webp 400w" height="555" src="data:," width="1003"/></a><a href="/contenido/100731/conflicto-en-atep-que-dicen-los-dirigentes-de-la-lista-ganadora">Conflicto en ATEP: Qu&eacute; dicen los dirigentes de la lista ganadora</a></div>
<p></p>
        </div>

        
            <div class="fullpost__etiquetas">
                
                    <a class="fullpost__etiqueta" href="https://losprimeros.tv/tema/1498/atep" rel="tag">ATEP</a>
                
            </div>
        

        
    

    
    

    


        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://losprimeros.tv/contenido/100794/atep-la-lista-ganadora-asumio-simbolicamente" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://losprimeros.tv/contenido/100794/atep-la-lista-ganadora-asumio-simbolicamente&amp;text=Atep%3A%20la%20lista%20ganadora%20asumi%C3%B3%20simb%C3%B3licamente" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://losprimeros.tv/contenido/100794/atep-la-lista-ganadora-asumio-simbolicamente" target="_blank">
                            <i class="fa fa-fw fa-lg fa-linkedin"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://losprimeros.tv/contenido/100794/atep-la-lista-ganadora-asumio-simbolicamente" target="_blank">
                            <i class="fa fa-fw fa-lg fa-pinterest"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Atep: la lista ganadora asumió simbólicamente+https://losprimeros.tv/contenido/100794/atep-la-lista-ganadora-asumio-simbolicamente" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item telegram" href="https://t.me/share/url?url=https://losprimeros.tv/contenido/100794/atep-la-lista-ganadora-asumio-simbolicamente&amp;text=Atep: la lista ganadora asumió simbólicamente" target="_blank">
                            <i class="fa fa-fw fa-lg fa-telegram"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://losprimeros.tv/contenido/100794/atep-la-lista-ganadora-asumio-simbolicamente', 'Atep: la lista ganadora asumió simbólicamente')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


        
    
    

        
    

    
    

    


        


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>



        
    
    

        
    

    
    

    

    </div>
</section>
    <section class="extra2">
    <!-- ----------------------------------------------------- EXTRA2 ----------------------------------------------- -->
    
        <section class="bloque relacionados cant4">
            <h1 class="bloque__titulo">Te puede interesar</h1>
            <div class="bloque__lista">
                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/100673/hugo-brito-confia-en-volver-a-ganar-las-elecciones-de-atep">
                <img alt="Hugo Brito: &quot;Estamos fortalecidos por el apoyo de la gente&quot;" class="img-responsive lazyload" data-src="https://i.ytimg.com/vi/eGLRamPUQuU/maxresdefault.jpg" height="auto" src="data:," width="auto" />
                
                    
                        <i class="post__icon fa fa-play"></i>
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/100673/hugo-brito-confia-en-volver-a-ganar-las-elecciones-de-atep">Hugo Brito confía en volver a ganar las elecciones de ATEP</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">LPTV</span>
                </div>
            

            
                <a href="https://losprimeros.tv/categoria/4/actualidad" class="post__categoria">Actualidad</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">23 de mayo de 2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El electo secretario general de ATEP cuestionó la decisión de la junta electoral de anular el proceso que lo dio como ganador de las elecciones.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/100731/conflicto-en-atep-que-dicen-los-dirigentes-de-la-lista-ganadora">
                <img alt="dasdasdasdfaa" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aef6fca28417ceaf.646173646173646173646661615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.aef6fca28417ceaf.646173646173646173646661615f6e6f726d616c2e77656270.webp 1003w, /download/multimedia.miniatura.a53f66cbe35f6a0b.646173646173646173646661615f6d696e6961747572612e77656270.webp 400w" height="555" src="data:," width="1003" />
                
                    
                        <i class="post__icon fa fa-play"></i>
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/100731/conflicto-en-atep-que-dicen-los-dirigentes-de-la-lista-ganadora">Conflicto en ATEP: Qué dicen los dirigentes de la lista ganadora</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">LPTV</span>
                </div>
            

            
                <a href="https://losprimeros.tv/categoria/4/actualidad" class="post__categoria">Actualidad</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">23 de mayo de 2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Dirigentes de la Lista Dorada anuncian que esta tarde realizarán la asunción simbólica frente al gremio luego de quedar anuladas las elecciones</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/100571/zamora-gastara-mas-de-usd-15-millones-en-un-avion-hidrante">
                <img alt="El avión hidrante que adquirió el gobernador Zamora recién estará disponible en un año." class="img-responsive lazyload" data-alto-grande="1200" data-ancho-grande="2247" data-sizes="auto" data-src="/download/multimedia.normal.94af3a36b5d1c3c9.456c20617669c3b36e2068696472616e7465207175652061647175697269c3b35f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.94af3a36b5d1c3c9.456c20617669c3b36e2068696472616e7465207175652061647175697269c3b35f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.9ffe4d38d0e3f03a.456c20617669c3b36e2068696472616e7465207175652061647175697269c3b35f6772616e64652e77656270.webp 2247w, /download/multimedia.miniatura.9d6424b67fdce90d.456c20617669c3b36e2068696472616e7465207175652061647175697269c3b35f6d696e6961747572612e77656270.webp 400w" height="534" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/100571/zamora-gastara-mas-de-usd-15-millones-en-un-avion-hidrante">Zamora gastará más de USD 15 millones en un avión hidrante</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">LPTV</span>
                </div>
            

            
                <a href="https://losprimeros.tv/categoria/8/politica" class="post__categoria">Política</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">22 de mayo de 2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Aunque tiene pocos incendios el gobernador de Santiago del Estero hará una millonaria compra que ya despierta criticas de los expertos en incendios.</p>
    </article>

                
                    
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/100693/semana-intensa-en-diputados-por-debate-de-proyectos-clave">
                <img alt="DEHAAILDSRHZDLYRK46OSWF6RY" class="img-responsive lazyload" data-src="https://resizer.glanacion.com/resizer/bLdzQMAxgcKkSJpmbh7P3OpO0SA=/1200x746/smart/filters:format(webp):quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/DEHAAILDSRHZDLYRK46OSWF6RY.JPG" height="auto" src="data:," width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/100693/semana-intensa-en-diputados-por-debate-de-proyectos-clave">Semana intensa en Diputados por debate de proyectos &quot;clave&quot;</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">LPTV </span>
                </div>
            

            
                <a href="https://losprimeros.tv/categoria/8/politica" class="post__categoria">Política</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">23 de mayo de 2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">El martes, las comisiones en Diputados buscarán dar dictamen a los proyectos de Boleta Única, reforma del Consejo de la Magistratura y Compre Argentino.</p>
    </article>

                
            </div>
        </section>
    

    
    
    

    
    

    
    

    


    
</section>
    <section class="aside">
    <!-- ----------------------------------------------------- ASIDE ----------------------------------------------- -->
    
    
    
        
            
                
                    
                    <div id="publi-53"
                             class="publi  C9"
                             data-publicidad="53"
                             data-nombre="Nota Lateral 2"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- LP nota lat 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="7732723780"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

    
    

    
    

    

    
    
    
        
            
                
                    
                    <div id="publi-63"
                             class="publi  C10"
                             data-publicidad="63"
                             data-nombre="Nota Lateral 3"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- Nota Derecha 03 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="6955616975"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

    


    <section class="bloque lo-mas-visto">
        <h2 class="bloque__titulo">Lo más visto</h2>
        <div class="bloque__lista">
            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/100422/sorteo-ipvdu-desde-el-lunes-se-podra-actualizar-los-datos">
                <img alt="1200x678_para-sorteo-nuevas-viviendas-desde-lunes-se-podra-actualizar-datos-ipvdu-944194-133506" class="img-responsive lazyload" data-src="https://img.lagaceta.com.ar/fotos/notas/2022/05/20/1200x678_para-sorteo-nuevas-viviendas-desde-lunes-se-podra-actualizar-datos-ipvdu-944194-133506.webp" height="auto" src="data:," width="auto" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/100422/sorteo-ipvdu-desde-el-lunes-se-podra-actualizar-los-datos">Sorteo IPVDU: desde el lunes se podrá actualizar los datos</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">LPTV</span>
                </div>
            

            
                <a href="https://losprimeros.tv/categoria/4/actualidad" class="post__categoria">Actualidad</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">20 de mayo de 2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">La interventora Stella Maris Córdoba informó que en la web del instituto ya está el padrón de inscriptos que servirá para los próximos sorteos de junio</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/100523/indignacion-ante-la-actitud-antideportiva-de-inglaterra-con-los-pumas">
                <img alt="Captura" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ba2d7a3c068966a3.436170747572615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.ba2d7a3c068966a3.436170747572615f6e6f726d616c2e77656270.webp 773w, /download/multimedia.miniatura.b5eddb537c79b2f3.436170747572615f6d696e6961747572612e77656270.webp 397w" height="584" src="data:," width="773" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/100523/indignacion-ante-la-actitud-antideportiva-de-inglaterra-con-los-pumas">Indignación ante la actitud antideportiva de Inglaterra con los Pumas</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">LPTV</span>
                </div>
            

            
                <a href="https://losprimeros.tv/categoria/9/deportes" class="post__categoria">Deportes</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">21 de mayo de 2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Los argentinos se impusieron por 19 a 7, ambos equipos avanzaron a la siguiente rueda. Canadá quedó eliminado y fue el gran perjudicado por la actitud británica</p>
    </article>

            
                
    
    
    <article class="post post__noticia">
        
            <a class="post__imagen" href="/contenido/100564/en-otro-enfrentamiento-de-banda-muere-un-sujeto">
                <img alt="Los Pochos" class="img-responsive lazyload" data-alto-grande="1200" data-ancho-grande="1647" data-sizes="auto" data-src="/download/multimedia.normal.a113bc79eac10992.4c6f7320506f63686f735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a113bc79eac10992.4c6f7320506f63686f735f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.a2883e642cc92764.4c6f7320506f63686f735f6772616e64652e77656270.webp 1647w, /download/multimedia.miniatura.898479141aa048fd.4c6f7320506f63686f735f6d696e6961747572612e77656270.webp 400w" height="728" src="data:," width="1000" />
                
                    
                
            </a>
        


        <div class="post__datos">
            <h3 class="post__titulo">
                
                    <a href="/contenido/100564/en-otro-enfrentamiento-de-banda-muere-un-sujeto">En otro enfrentamiento de bandas muere un sujeto</a>
                
            </h3>

            
                <div class="post__autor">
                    <span class="autor__nombre">LPTV</span>
                </div>
            

            
                <a href="https://losprimeros.tv/categoria/5/policiales" class="post__categoria">Policiales</a>
            

            <span class="post__fecha">
                
                    <span class="fecha"><span class="fecha">22 de mayo de 2022</span></span>
                
            </span>
        </div>

        <p class="post__detalle">Según los primeros datos, fue baleado desde un auto cuando estaba parado frente a su vivienda, este sábado a la noche en el barrio del Ex Aeropuerto.</p>
    </article>

            
        </div>
    </section>

    
    
    

    
    

    
    

    

    
    
    

    
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletter</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    

    
    

    
    

    

    
    
    

</section>
</main>

<footer class="footer">
    
    
    
        
            
                
                    
                    <div id="publi-50"
                             class="publi  P"
                             data-publicidad="50"
                             data-nombre="Parrafo 04"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066386854719680"
     crossorigin="anonymous"></script>
<!-- Parrafo 4 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="3567569133"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

    
    
        <div class="menu-simple ">
            
                <div class="menu-simple__item ">
                    <a href="https://losprimeros.tv/contacto" target="" >
                        
                        Contacto
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://losprimeros.tv/newsletter" target="" >
                        
                        Newsletter
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://wa.me/543814196160" target="_blank" >
                        
                        WhatsApp
                    </a>
                    
                </div>
            
                <div class="menu-simple__item ">
                    <a href="https://t.me/losprimerostv" target="_blank" >
                        
                        Los Primeros en Telegram 
                    </a>
                    
                </div>
            
        </div>
    

    
    

    
    

    

    
    
        <div class="social-buttons">
            
                
                    <a class="social-buttons__item facebook" href="https://www.facebook.com/losprimeros.tucuman" target="_blank"><i class="fa fa-facebook"></i></a>
                
            
                
                    <a class="social-buttons__item twitter" href="https://twitter.com/losprimerostuc" target="_blank"><i class="fa fa-twitter"></i></a>
                
            
                
                    <a class="social-buttons__item youtube" href="https://www.youtube.com/channel/UCjCPoveH-aGZh42wq3OvVrA" target="_blank"><i class="fa fa-youtube"></i></a>
                
            
                
            
                
            
                
                    <a class="social-buttons__item instagram" href="https://www.instagram.com/losprimerostv/" target="_blank"><i class="fa fa-instagram"></i></a>
                
            
                
                    <a class="social-buttons__item telegram" href="https://t.me/losprimerostv" target="_blank"><i class="fa fa-telegram"></i></a>
                
            
                
                    <a class="social-buttons__item whatsapp" href="https://wa.me/543814196160" target="_blank"><i class="fa fa-whatsapp"></i></a>
                
            
        </div>
    

    
        
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletter</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

    
    
    <div class="datos-contacto">
        
            <div class="telefono">
                <i class="fa fa-phone"></i>
                <span>3816445348</span>
            </div>
        
        
        
            <div class="email">
                <i class="fa fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#3854574b484a51555d4a574b4c4e4f5d5a785f55595154165b5755"><span class="__cf_email__" data-cfemail="afc3c0dcdfddc6c2caddc0dcdbd9d8cacdefc8c2cec6c381ccc0c2">[email&#160;protected]</span></a></span>
            </div>
        
    </div>

    <div class="poweredby">
<a href="https://medios.com.ar/?utm_source=losprimeros.tv&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.a" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-22028920-1'); 
         gtag('config', 'UA-43243257-14'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        
        
        
    <div class="popup-newsletter" style="display:none">
        <div class="popup-newsletter__contenido">
            <span class="popup-newsletter__close"></span>
            
                
    
        <section class="bloque boletin">
            <h2 class="bloque__titulo">Newsletter</h2>
            <form method="POST" action="javascript:void(0);" class="formulario boletin__form">
                <p>Suscríbete al newsletter para recibir periódicamente las novedades en tu email</p>
                <div class="formulario__campo">
                    <input type="email" placeholder="Email">
                </div>
                <div class="formulario__campo">
                    <button>Suscribirme</button>
                </div>
                <p style="display:none;" class="boletin__mensaje"></p>
            </form>
        </section>
    

            
        </div>
    </div>


    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!(localStorage.suscripto_al_newsletter)) {
                let ahora = new Date();

                let flag_tiempo = false;
                

                let flag_scroll = false;
                

                let flag_frecuencia = true;
                if (localStorage.popup_newsletter_mostrado) {
                    var popup_newsletter_mostrado = new Date(Number(localStorage.popup_newsletter_mostrado));
                    if (ahora.getTime() - popup_newsletter_mostrado.getTime() < 259200*1000) {
                        flag_frecuencia = false;
                    }
                }

                let show_popup_newsletter = function() {
                    if (flag_tiempo && flag_scroll && flag_frecuencia) {
                        
                        $j(".popup-newsletter").show("fade");
                        localStorage.popup_newsletter_mostrado = ahora.getTime();
                        flag_frecuencia = false;
                    }
                }

                
                    setTimeout(function() {
                        flag_tiempo = true;
                        show_popup_newsletter();
                        }, 15000
                    );
                

                
                    let tscroll;
                    document.onscroll = function(){
                        if (tscroll) { clearTimeout(tscroll) }
                        tscroll = setTimeout(function() {
                            let percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                            if (percent >= 50) {
                                flag_scroll = true;
                                show_popup_newsletter();
                            }
                        }, 500);
                    };
                

                $j(".popup-newsletter__close").click(function(event) {
                   event.preventDefault();
                   $j(".popup-newsletter").hide("fade");
                });

                show_popup_newsletter();
            }
        });
    </script>

        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
        
    

        
    </body>
</html>